Canon EOS 700D + Rode Videomic Pro = Rauschen ohne Ende!?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Auf der Rückseite des Rode Video Mic Pro ist ein Schalter mit -10 , 0 , +20. -10 sehr leiser Ton , 0 Normaler Ton , +20 Lauter Ton. Den Besten Ton bekommt man wenn man am Mikrofon auf +20 stellt und den Ton in der Kamera möglichst niedrig einpegelt also weniger verstärkt weil die meisten Kamera haben ein sehr hohes Eigenrausch. Mit der 700D ist es möglich den Ton selbst einzupegeln und zwar wie folgt Kamera auf den Videomodus stellen die Menütaste drücken dann auf den 5ten Menüpunkt und auf Tonaufnahmen dann die Settaste drücken erneut die Settaste drücken dann öffnet sich ein Menü mit Automatisch Manuell oder deaktiviert einfach auf Manuell stellen und nach untern scrollen und erneut die Settaste drücken dann nach links oder rechts drücken (die Laustärke einstellen) zum schluss noch mal mit der Settaste bestätigen und der Ton ist eingepegelt. Der Ton sollte nicht über die grüne 12 drüber gehen sonst ist der Ton übersteuert. Ich hoffe ich konnte dein Problem lösen. Lg Luca2711

Lautstärke einstellung - (Film, Youtube, Video) Hauptmenü - (Film, Youtube, Video) Toneinstellung Automatisch Manuell Deaktiert - (Film, Youtube, Video)

DANKE! hab's geschafft :)

0

Ich würde den Ton vom Mikro so leise wie nur geht an die Kamera ausgeben und dann später intern oder im Programm verstärken. Vielleicht ist das Mic ja auch kaputt.

schon gesehen?


https://www.youtube.com/watch?v=h-QCjzcFkW4

Was möchtest Du wissen?