Frage von Berkelboernig, 2.887

Mein WLAN mit dem Speedport Entry 2 ist sehr langsam trotz Telekom 50 Mbit/s VDSL-Leitung. Wie kommt das?

Hallo,

ich habe jetzt einen Telekom Magenta Zuhause M Telefon-/Internetanschluss bekommen (50 Mbit/s) und dazu den Telekom Router Speedport Entry 2. Das telefonieren mit IP-Telefon klappt, auch das Internetsurfen über Netzwerkkabel zwischen Speedport Entry 2 und Computer (LAN). Aber sämtliche mobile Geräte im Hause bekommen nur sehr langsame WLAN-Signale vom Router, ein Speedtest am Android-Smartphone brachte es gerade mal auf 7,6 Mbit/s im Download und 2,4 Mbit/s im Upload, und zwar direkt neben dem Speedport Router liegend! Liegt dass jetzt an der miserablen Sendeleistung des Routers oder woran sonst?

Expertenantwort
von Telekomhilft, Business Partner, 2.515

Moin Berkelboernig,

bei der WLAN Verbindung gehen meistens 30% oder mehr der Übertragungsgeschwindigkeit verloren. Wasser, wenn du zum Beispiel ein Aquarium vor deinem Router stehen hast, und Betonwände sind beides Störer für die Übertragung. Die Entfernung an sich spielt auch immer eine Rolle, zum Beispiel wenn der Router im Erdgeschoss steht und du oben in der zweiten Etage wohnst.

Probiere einfach mal den Router woanders zu platzieren und schau mal, ob die Verbindung dann besser wird.

Ich freue mich über deine baldige Rückmeldung.

Viele Grüße

Alexandra J. von Telekom hilft

Expertenantwort
von asdundab, Community-Experte für Internet, 2.450

Ist die Sendeleistung im Router (unter http://192.168.2.1/ ) auf Maximal gestellt?

Um welches Mobiltelefon handelt es sich?

Wurde auch mit einen anderen WLAN-Gerät getestet?

Das WLAN von Seiten des Routers sollte mindestens 100 MBit/s (ca. 1,5 Meter vom Gerät entfernt) haben.

Halte das Gerät für einen optimalen Test immer ca. 1,5 m entfernt vom Router! (Zu nah kann es auch Übertragungsprobleme geben)

Kommentar von Berkelboernig ,

Hallo,

danke für deine Antwort.

• Ja, die Sendeleistung ist übers Einstellmenü auf „max. 300 Mbit/s” eingestellt.

• Wir haben diverse WLAN-Geräte (iPhones, iPad, PC, Sony-, LG-, Huawei-Smartphones) im Hause in Betrieb, alle zeigen ähnliche Geschwindigkeiten.

• Diese Geschwindigkeit erhalte ich vom Speedport Entry 2 leider nicht; das Eingangssignal vom Hausanschluss in den Router messe ich mit dem per LAN angeschlossenen iMac, es beträgt Download 49,7 Mbit/s und Upload ca. 10 Mbit/s.

• Die Empfangsstärke fällt innerhalb des Hauses stark ab, gemessen mit WiFi Analyzer über Smartphone; grundsätzlich jedoch ist schon die bestmögliche WLAN-Signalstärke nur <10 Mbit/s bzw. <3 Mbit/s

Ich bin immer noch ziemlich ratlos :-(

Antwort
von Berkelboernig, 2.163

Danke für die Antwort.
Ich habe schon unterschiedliche Entfernungen ausprobiert, mit unterschiedlichen Ergebnissen. Gerade sitze ich ca. 5 m vom Router entfernt und teste mit meinem Sony Xperia: 22,7/7,2 MBit/s.
Ist dieser Wert so ok bei meinem 50 Mbit/s Vertrag?

Kommentar von Telekomhilft ,

Moin Berkelboernig,

also der Wert an sich ist nicht schlecht, aber du wirst immer verschiedene Werte messen, da das WLAN Signal von vielen Faktoren beeinflusst wird, wie schon in meiner obrgen Antwort beschrieben. Du kannst noch einmal probieren den Kanal des WLAN zu wechseln. Ich freue mich auf deine Rückmeldung.

Viele Grüße

Alexandra J. von Telekom hilft

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten