Batterie und/oder Lichtmaschine defekt?

Hallo BMW-Freunde,

mein E30 Bj 1989 325 hat ein Stromproblem.

Es stellt sich die Frage, ob es die Batterie oder die Lichtmaschine ist. Bei letzteren wäre interessant, ob der Regler oder die Kohlen defekt sind, da hier ein Austausch weitaus günstiger ist als eine komplett neue Lima.

 

Hier erstmal die Symptome:

 

Seit zirka einer Woche startet das Fahrzeug nicht, wenn es länger als 6 Stunden stand.

Klemme ich mein Ladegerät an die Batterie, startet es meist schon nach 1-10 Minuten wieder.

Seit vorhin geht bei laufendem Motor immer wieder die ABS-Kampe an und der Wagen ruckelt (so als wenn er kurzzeitig keinen Kraftstoff bekommt).

Die Lampe erlischt jedoch nach einer knappen Sekunde und dann läuft der Motor wieder ganz normal . Das wiederholt sich ca. alle 100-300 Meter.

Ab und an geht der Motor aus und ich muss ihn neu starten um weiterzufahren.

 

Genau bei mir vor der Tür angekommen, geht der Motor aus und startet nicht sofort, wie sonst. Nach ca. 2-3 Sekunden orgeln ist dreht der auch nicht mehr, kein Strom.

Ich habe anschließend für 1 Minute das Ladegerät angeschlossen und konnte dann so das Fahrzeug nochmal normal starten und habe es korrekt parken können.

Was ist eurer Meinung nach bei dem Symptomen der Fehler bzw. das defekte Bauteil, welches ich ersetzen muss ?

Könnt ihr das schon so aus Erfahrungswerten sagen oder muss gemessen werden ?

Falls gemessen werden muss, an welchen Punkten muss ich genau bei laufendem/abgestelltem Motor messen und welche Werte muss ich dabei haben um Rückschlüsse zu ziehen ?

 

Ich bedanke mich für das Lesen und auf mögliche Lösungsvorschläge.

Technik, Autobatterie, autoelektrik, BMW 3er, Kfz Elektrik, Lichtmaschine, Technologie, Auto und Motorrad
1 Antwort