Wie kann man die Labymod für die Version 1.9.2 installieren?

Downloadseite - (Minecraft, Download, Installation)

1 Antwort

Hi,

das ist egal... Du kannst den LabyMod 1.9 problemlos auf der 1.9.2 spielen... Das Selbe gilt auch für TexturePacks -> Du kannst ein 1.8.4 Pack auf der 1.8.8 spielen.... Erst ab der nächst höheren Version (1.8 -> 1.9) brauchst du ein neues... :)

LG

SvenErklaerts

ich möchte aber labymod in kombination mit optifine in der 1.9.2 spielen

0

Was möchtest Du wissen?