waschmaschiene pumpt nicht ab samsung p1253 zeigt E 5 an

4 Antworten

Bei anderen Modellen auch gerne E20. Da heißt, das der Abfluß verstopft ist. Wahrscheinlich ist das Sieb in der Maschine vollgemüllt. Da hilft nur die Abdeckung abnehmen und das Sieb suchen. Bei vielen Maschinen sieht das auch aus wie so ein Drehknopf unten vorne. Der wiederrum ist hinter einer Klappe versteckt. Da sollte auch ein Schlauch mit Stofen sein, Stopfen abnehmen und darüber das Wasser erst mal abpumpen.

Ich schon wieder. Durch Zufall habe ich mit jemandem gesprochen, der auch ein Samsung-Problem hatte. Leider kann ich nun nur wiedergeben, was ich verstanden habe. Er sprach von einem Schlauch, in dem eine deutlich spürbare Kugel sitzt, die normalerweise beweglich ist, was aber gerne mal durch Flusen verhindert wird. Man soll den Schlauch einfach nur an der Kugel etwas kneten, so dass sie wieder gängig wird. Ich hatte das Problem noch nicht, deshalb bin ich nicht sicher, welchen Schlauch er meint. Da du die Maschine schon auf hattest (hast), kannst du ja mal schauen.

müsste in deiner anleitung stehen, ansonsten mal flusensieb reinigen oder mal schauen ob euer ablaufschlauch verstopft ist (gerne auch mal im übergang zum siphon (falls ihr sie daran angeschlossen haben solltet)

wenn alles nichts hilft und wenn ihr noch garantie habt, verkäufer informieren und jemanden kommen lassen

Bei uns war es so, dass sich ein 1 Cent-Stück so in den Ablauf der Pumpe gesetzt hatte, als würde es dort hin gehören. Dummerweise kommt man bei unserer Samsung nur von unten an die Pumpe heran, da sie keine Rückwand hat. Ich habe also über den Schlauch notentleert, Wäsche raus, 2 starke Männer geholt, die mir die Maschine auf 2 Böcke gelegt haben und das Centstück herausgeholt. Ich hatte Glück.

Ah, wo ich es gerade lese: Klar, vor der Prozedur habe ich das Sieb und alle gängigen anderen Möglichkeiten gecheckt.

Hab denn Schlauch ab gemacht 4 € gefunden 2mal, in 2 € Stücke hab sie entfernt.Dann nach zwei mal waschen ,zeigt sie auf einmal E5 an.

0
@rovnopol

Also, wie gesagt, das Cent-Stück sah aus, als würde es dort hin gehören (Innerhalb der Pumpe, nicht des Schlauches), fiel also optisch gar nicht auf. Nur durch Zufall bin ich mit dem Finger dagegen gekommen, so dass es kippte und sich herausnehmen ließ.

0

die Automatik ist defekt

Die Pumpe war kaputt,bei Ebay für 10€ gekauft ausgetauscht läuft

0

Was möchtest Du wissen?