Schienen leiten keinen Strom?

...komplette Frage anzeigen

4 Antworten

Schau mal, ob die Schienen oxidiert sind, eventuell mit feinstem Schmirgelpapier drüber obs dann geht.

Geil danke! Jetzt gehts, wenn auch nur stockend. :D Ich schleif dann noch besser drüber!!  

0

Ich gehe von Modellbahn aus. (Für eine "große" Dampflok musst du den Ofen anmachen :D)

Besorge dir ein Multimeter (solltest du als Modellbahner unbedingt für sowas haben) und klopfe die Fehlerursachen ab:

- Gibt der Eisenbahntrafo (ohne dass was angeschlossen ist) genügend Spannung? 

- Gibt er die zum Zug passende Spannung ("Voltzahl" und Spannungsart bzw. Gleich/Wechselspannung)?

- Hast du in deinem Schienenkreis einen Kurzschluss? (Ohm-Messung ohne aufgesetzte Züge, 0 Ohm=Kurzschluss)

- Kommt die Spannung am Gleis evtl nicht an? (Spannung zwischen den Metallschienen messen)

- Hat die Lok evtl. einen Kurzschluss? (Kurzschluss = 0 Ohm)

- Bekommt die Lok ausreichend Kontakt mit den Schienen?

- Reicht die Leistung des Trafos? (Lok mit Waggons aufsetzen und "fahren" lassen, auch wenn sie sich nicht bewegt. Ist die Spannung auf den Gleisen noch hoch genug!)

- Ist die Lok evtl. zu schwach bzw. Der Zug zu lang? (Dann fährt die Lok ohne Waggons)

- Brummt die Lok wenigstens? Dann versuchst du evtl., eine Gleichstromlok auf einem Wechselstrom-Schienennetz zu betreiben (Gleichrichter einbauen oder passenden Trafo verwenden)


Wenn du kein Multimeter hast, kannst du behelfsmäßig mit einer 12V-Glühlampe, die mit 2 Drähten ausgestattet ist, das Vorhandensein von Spannung grob überprüfen.

verwend mal den richtigen trafo,meist hat der eine höhere spannung und auch mehr ampere.falls das nix bringt ist messen angesagt,unterbrechung an den schienenstößen oder kontaktsache wegen oxidation

Das geht nicht, weil ja dann die ganze viel schwerere Lok bewegt werden müsste und nicht nur die Räder...

Was möchtest Du wissen?