NAT Typ für einen TP-link repeater umstellen?

2 Antworten

der NAT-Typ hat wie der Name schon sat etwas mit "NAT" zu tun, ein Repeater macht aber kein "NAT" ;)

nur dein Router selbst macht NAT (Network Adress Translation), daher kann das Problem nicht am Repeater liegen....

hast du Portweiterleitungen eingerichtet am Router ?
dann kontrolliere diese Einstellungen, ob diese Weiterleitungen immer noch auf die IP-Adesse der PS4 eingestellt sind (kontrolliere die IP der PS4)

4

Was meinst du mit Portweiterleitung aktiviert? Also mein Router hat halt NAT typ 2 deswegen versteh ich halt immer noch nicht so ganz, wieso das nach dem repeaten des Signals anders ist.

0
51
@Trompeter19

vielleicht hat deine PS4 jetzt eine andere IP-Adresse als wenn du diese direkt am Router verbindest, dann funktionieren eingestellte Portweiterleitungen nicht mehr

kontrolliere die IP wenn die PS mit dem Router verbunden ist und auch wenn sie mit dem Repeater verbunden ist (Netzwerkeinstellungen der PS)

0
4
@netzy

Alles klar danke werde ich machen. Danke für die Hilfe!

1

Habe das selbe Problem seit dem ich einen Repeater habe. Habe vorher schon sämtliche Ports freigeschalten und hatte dann NAT-2. Seit dem zwischenschalten des Repeaters habe ich wieder NAT-3.

Lg

Nat Typ offen ps4?

Was mache ich wenn ich bei der ps4 nicht den nat Typ offen bekomme obwohl ich im WLAN Router alles mögliche probiert habe? WLAN Router ist ein tp link tl mr3420 Hoffe mir kann geholfen werden

...zur Frage

WLAN Repeater Tp- Link?

Hallo. Ich benutze den WLAN Repeater ,,TL- WA850RE‘‘ , leider bricht die Verbindung für ca. 10 Sekunden ab,wenn ich mich im Haus bewege (z.B. wenn ich in ein anderes Zimmer gehe). Am WLAN Router(Fritz Box 7360) liegt es auch nicht, weil wenn ich den Repeater ausschalte, bricht die Verbindung nicht ab. Ich hoffe jemand kann mir behilflich sein.

...zur Frage

Port Freigabe Tp-Link Router?

Moin Leute,

ich habe ein Problem bei der Portfreigabe auf meinem Tp-Link Router. Nämlich will ich meinen Nat-Typ auf der PS4 auf 2 bekommen und bei Call of Duty Black Ops 3 auf Offen. Ich habe schon auf der Website www.portforward.com nachgeschaut und dort genauestens die Schritte befolgt jedoch ohne Erfolg. Manchmal bekomme ich auf der PS4 den Nat-Typ auf 2 jedoch ist er bei COD BO3 weiterhin auf strikt. Ich habe auch Upnp aktiviert, jedoch kommt mir vor das dies nicht richtig funktionert. Denn wenn ich keine Ports manuell freischalte und nur Upnp aktiviere, dann bekomm ich oft nat typ 2 auf der PS4 und bei BO3 offen. Aber wenn ich den Router oder die PS4 wieder neustarte springt er auf der PS4 wieder auf 3 und bei BO3 auf strikt. Ich habe der PS4 auch eine feste IP zugewiesen, mittels DHCP und in den Netzwerkeinstellungen der PS4. Ich habe keine Ahnung was ich falsch mache und hoffe mir kann jemand helfen. Mein Routermodell heißt TP-LINK TL-WR941ND.

Vielen Dank schon mal im voraus :)

...zur Frage

Handy verbindet sich nicht mit WLAN Repeater

Hallo 

Ich habe mir heute einen TP-Link TL-WA850RE Repeater gekauft. Das Einrichten funktioniert ohne Probleme. Auf eigenen Wunsch wollte ich keine 2. SSID haben, weshalb es mir nur meinen normalen Router anzeigt bekomme. Jedoch kann sich weder mein Handy, noch das meiner Schwester, noch der Smart TV damit verbinden. kann mir jemand sagen was ich da machen kann? P.S.: Hab den Repeater schon 2 Mal zurückgesetzt...

...zur Frage

Was ist der unterschied zwischen dem WLAN Verstärker TP-Link TL-WA850RE und dem TP-Link RE200 AC750?

Hallo ich würde gerne so schnell wie möglich wissen was der Unterschied  zwischen den beiden WLAN Verstärkern ist und welchen ich kaufen soll!

...zur Frage

TP-Link TL-WA850RE Passwort

Guten Tag! Ich habe mir den TP-Link TL-WA850RE gekauft, mit dem Router verbunden, alles kein Problem. Doch wenn ich nun eine WLAN-Verbindung von meinem Handy aus aufbauen möchte, und das Passwort meines Routers eingebe, scheint dies falsch zu sein (Authentifizierungsfehler aufgetreten.) Nun habe ich mein Wlan so eingestellt, dass es nichtmehr passwortgeschützt ist, alles funktioniert ohne TP-Link in der Steckdose, doch verbinde ich diesen mit dem Router bekomme ich wieder die Fehlermeldung das Passwort sei falsch. Wie kann ich es endlich zum laufen bringen? Vielen vielen Dank für Hilfe! lg

...zur Frage

Was möchtest Du wissen?