Kühlwasser geht nicht zurück zum Ausgleichsbehälter

2 Antworten

Wenn das so ist hast Du irgendwo im Kühlsystem Luft. Das Kühlsystem steht im Betrieb unter Druck und so kann eine Luftblase zusammengedrückt werden wodurch das im Ausgleichsbehälter vorhandene Wasser auch gebraucht wird. Machst Du den Deckel auf lässt Du den Druck ab und da sich dann die Luftblase wieder ausdehnen kann drückt sie das Wasser dann in den Ausgleichsbehälter zurück.

Möglicherweise ist am Ausgleichsbehälter zwecks Entlüftung ein dünner Schlauch dran der verstopft ist. Wurde evtl mal Kühlerdicht eingefüllt, das kann solche Verstopfungen bewirken. Oder nachdem viel Kühlwasser gefehlt hat wurde nachgefüllt ohne das system mittels Entlüfterschrauben zu entlüften.

Leider verrätst Du aber nichtmal um was für ein Auto es geht oder irgendeine Vorgeschichte. Da kann man auch nur raten.

Hallo Herbhebbi,

erst einmal wäre es schön zu wissen, um welches Fahrzeug es sich in deinem Fall handelt.

Meines Wissens nach, ist es aber nicht normal, dass das Wasser nicht zurück in den Ausgleichsbehälter läuft. Wenn du den Deckel dafür öffnest, lässt du einen eventuell enstandenen Überdruck "verschwinden" und das Wasser kann wieder zurück laufen. Ist in diesem Zustand genügend Wasser im Ausgleichsbehälter? Eine kleine Schwankung zwischen Min und Max ist normal. Du kannst auch überprüfen, ob die Schläuche beim Öffnen des Deckels weicher werden, der Druck in ihnen also abnimmt. Fehlt denn anschließend Wasser im Behälter? Möglich ist auch eine kaputte Zylinderkopfdichtung, die Luft in den Kühlkreislauf presst beim fahren.

MfG Paetsn

Golf 4 1,6SR drückt Kühlwasser direkt in den Ausgleichsbehälter zurück Zylinderkopfdichtung defekt zwischen Abgas und wasser kanal?

...zur Frage

Kühlwasser läuft aus

Wenn ich bei meinem Audi den Verschluss vom Kühlwasserbehälter öffne läuft unten irgendwo Wasser raus. Wenn der Deckel zu ist nicht, bzw. nur manchmal. Was kann das sein, bzw. wo liegt der Fehler ?

...zur Frage

Kühlwasser verlust, Deckel

Hallo.

Ich habe folgendes Problem das mein Rover 400 Kühlwasser verbraucht.

Heute habe ich festgestellt das der Asugleichbehälter komplett nass ist und in dem Behälter kein Druck vorhanden war nach 20 minütiger Fahrt, normalerweise muss da ja ordentlich Druck hinter sein?

Kann es sein das der Ausgleichsbehälter Deckel undicht ist und kann es sein das das Auto ungefähr nen Liter Wasser pro Woche verliert und ist meistens unterschiedlich also mal garnichts und mal wieder ganz viel.

Danke.

...zur Frage

Warum wird das Kühlwasser aus dem Kühlbehälter nicht gezogen Bmw318i e46 BJ 2000?

Hallo,

also bei meinem e46 ist der beim kühlersch schlauch zwischen motor und Ausgleichsbehälter, bei dem ausgleichsbehälter wo der schlauch draufkommt sehr poröß und ist jetzt nahezu komplett abgefallen. da hängt nichtmehr allzuviel.

Jetzt hatte ich gestern trotzdem versuch den schlauch draufzumachen der hat auch fest gesessen meiner Meinung nach, und hab den ausgleichsbehälter voll aufgefüllt entluftungsschraube etwas aufgedreht und hab den motor laufen lassen, aber irgendwie hat der motor nichts von dem kühlwasser aus dem ausgleichsbehälter genommen.? hat mich sehr gewundert.. als die temperaturanzeige noch nicht in der mitte war sondern beim letzten strich davor kam bisschen dunkler quaalm ausm motorblock, hab das auto dann ausgemacht und weiss jetzt nicht weiter. weiss nicht wiso er das kühlwasser nicht genommen hat? ob das am kaputten plastik da gelegen hat oder an was anderem? und was soll ich jetzt tun?

...zur Frage

Kühlwasser tropft unten aus. Was kann das sein?

Frage an die (Hobby)Mechaniker:

Als ich heute mit meinem Auto losfahren wollte, leuchtete die Kühlerkontrollampe auf (zu wenig Kühlwasser im Ausgleichsbehälter). Natürlich füllte ich sofort nach, und bemerkte an meinem Parkplatz eine kleine Pfütze. Dabei handelte es sich fix um das verlorene Kühlwasser: Farbe und Geruch sprechen eindeutig dafür.

Ich warf einen Blick unter mein Auto und sah dass es ein klein wenig aus der Unterbodenverkleidung unter der Motorhaube tropfte. Im Ausgleichsbehälter befindet sich keinerlei Öl und hinten beim Auspuff kommt auch kein weißer Rauch raus. Was meint ihr könnte die Ursache für den Kühlmittelverlust sein? Ich tippe auf 'ne defekte Wasserpumpe oder eventuell auf einen undichten Schlauch. Kann es in diesem Fall auch an der Zylinderkopfdichtung liegen? (die wär noch garnicht so alt) Oder sprechen die besagten Symtompe eher für was anderes?

Wenn die Zylinderkopfdichtung defekt wäre, dann müsste das Kühlwasser ja während der Fahrt in den Brennraum gelangen und dadurch auch verdampfen. Da wäre ja keine sichtbare Lacke am Boden.

...zur Frage

Was möchtest Du wissen?