GTR Funktion mit Parameter eingeben

1 Antwort

Im Allgemeinen akzeptiert ein GTR keine Parameter, sondern nur die Variable x.

Da bleibt Dir nichts anderes übrig, als selbst den Parameter durch einen Wert zu ersetzen und Dir mehrere Funktionen der Schar anhand der entsprechenden Funktionsterme zeichnen zu lassen.

Mit etwas Glück ist Dein Display mehrfarbig, so dass Du die einzelnen Funktionen auch noch unterscheiden kannst.

Was anderes fällt mir momentan nicht ein.

Danke

0

Wie gebe ich das hier im GTR ein?

solve(∫(f(x,a),x,0,20)=50,a)

fa(x)= a·x·(x - 20)

Die Fläche zwischen der Funktion und der x-Achse soll 50FE betragen. a soll bestimmt werden.

Ich weiß, wo ich beim GTR solve und das Integral finde, allerdings nicht, wie ich den Parameter a eingeben soll.

...zur Frage

Excel ZÄHLENWENN mit relativen Bezug auf Zelle oberhalb der aktuellen

Hallo,
Ich habe eine Tabelle, in der ich die erste Spalte auf Duplikate überprüfen möchte.
Dazu sorteiere ich diese Spalte (alles Zahlen) in aufsteigender Reihenfolge und möchte nun die "Zählenwenn"-Funktion verwenden, um die Duplikate zu zählen.
Da die Spalte ja sortiert ist kann ich sicher sein, dass gleiche Zahlen immer übereinander liegen, sodass ich in der "Zählenwenn"-Funktion folgendes haben möchte:

=ZÄHLENWENN(Bereich;Inhalt=Inhalt der Zelle oberhalb)

Die Zählenwennfunktion durchläuft ja alle Zellen im Bereich, weshalb (theoretisch) die Funktion "Adresse()" mit "Zeile()" und "Spalte()" als Parameter die aktuelle Zelle referenzieren/sich darauf beziehen.
Das würde bedeuten, dass ich in der "Zählenwenn"-Funktion als zweiten Parameter eigentlich nur folgendes eingeben müsste:

Adresse(Zeile()-1;Spalte())

Funktioniert nicht.
In einigen Beispielen habe ich gesehen, dass Bezüge auf andere Zellen in der "Zählenwenn"-Funktion mit einem "&" beginnen, also habe ich folgendes versucht:

=ZÄHLENWENN(A2:A3000;&ADRESSE(ZEILE()-1;SPALTE()))

Wieder kein Erfolg.

Deshalb die Frage: Wie kann ich in der "Zählenwenn"-Funktion in Excel mich auf eine Zelle, relativ zur aktuellen beziehen? Das hier genannte Beispiel wird sicher auch anders zu lösen gehen, aber den genannten relativen Bezug (also relativ zur Aktuellen Zelle) könnte man in der Zählenwenn schon öfters brauchen. Danke und lg, Springrbua

...zur Frage

mathe hilfe beim taschenrechner

Weiß jemand ob man in einem gtr dritte Wurzel eingeben kann?

...zur Frage

Lineare Funktionen mit Parameter?

Hallo :)

Wie erhalte ich bei dieser Funktion einen Funktionsterm (Parameter) ?

Kann mir jmd einen Tipp oder eine kurze Erklärung geben?

Danke :)

...zur Frage

Was möchtest Du wissen?