Datenbank in Excel erstellen und die Funktion Wenn-Dann-Sonst-Regel erklären. Geht das überhaupt in Excel?

...komplette Frage anzeigen

2 Antworten

Du machst eine Spalte mit Punktzahl in jede Zeile/hinter jeder Person z. B. B. Außerdem dahinter in jeder Zeile eine Spalte "bestanden" in C mit =WENN(B1>70;1;0). Darunter machst du in C eine Summe und bekommst alle bestandenen. Datenbank im eigentlichen Sinn ist das keine. Datenbanken haben noch ein paar andere Voraussetzungen.

Das sollte schon gehen, werd mal konkreter, lässt sich lösen

Was möchtest Du wissen?