AEG Lavamat L71269TL - Fehler E10?

3 Antworten

Hallo winnirich

Der Wasserzulauf erfolgt mit größter Wahrscheinlichkeit zu langsam.

In  der  Verschraubung  des  Schlauches,  die  am  Wasserhahn  befestigt  ist,  befindet  sich  ein  Schmutzsieb,  auch  dort  wo  der  Schlauch  an  der  Waschmaschine  befestigt  ist  könnte  sich  ein  Schmutzsieb  in  der  Waschmaschine  befinden.

Stelle  einen  Eimer  unter  den  Wasserhahn  und  kontrolliere  ob  das  Wasser  mit  genügend  Druck  ausläuft. Ein 10 Litereimer sollte in 30-40 Sekunden voll sein.

Gruß HobbyTfz

Woher ich das weiß: Berufserfahrung

Hallo HobbyTfz! Habe einen neuen Wasserstop-Zulaufschlauch montiert und das Problem des Wasserzulaufs war gelöst. Allerdings hatte ich beim Testlauf die Trommel nicht richtig verschlossen (Toplader). Die Wäsche wurde gewaschen und das Wasser wurde abgepumpt, jedoch der Schleudervorgang bleibt jetzt aus... . (die Trommel dreht sich frei und scheuert nirgendwo). Was habe ich jetzt kaputtgemacht?

0

Fakt ist, dass kein Wasser einströmt.

Entweder ist der Hahn zugedreht - aus welchen Gründen auch immer (?) - oder aber es befindet sich noch Restwasser vom letzten Waschvorgang in der Maschine.

Dann muss erst 1x abgepumpt werden.

Der Hahn ist offen und es befindet sich kein Restwasser in der Maschine...

0

Hallo
Schlauch an der Maschine abschrauben.
Sieb raus nehmen und reinigen.

Woher ich das weiß: Berufserfahrung

Wer kann uns bei unserem Problem helfen?

Wir besitzen ein Telefon (Bruno Banani S511 BT). Beim Einrichten ist alles soweit gut nur eins funktioniert nicht: wenn wir anrufen hört man die Einwahltöne der Rufnummer das war es dann schon. Wir haben keine Erklärung weshalb man das Freizeichen nicht hört das Telefon ist über die FritzBox gekoppelt dort leuchtet die Diode ( Festnetz ) beim Wählen auch nicht. Kann es an der Basisstation liegen das diese eventuell auf Werkeinstellung zurückgesetzt werden muß? Zuvor hatten wir das AEG Tara angeschlossen es funktionierte tadellos leider hat das Mobilteil den Geist aufgegeben. Nun wissen wir mit dem neuen Telefon nicht weiter. Die möglichen Fehler laut Beschreibung sind wir durchgegangen daran liegt es nicht.

Das Problem hat sich soeben erledigt das Telefon funktioniert. Das TAE Kabel mußte getauscht werden.

...zur Frage

Wasser läuft bei AEG Waschmaschine aus der Waschmittelschublade

Hallo,

ich hoffe ihr könnt mir helfen, meine Nerven liegen nämlich blank.

Seit einiger Zeit läuft bei unserer Waschmaschine (AEG Lavamat 6415) Wasser aus der Waschmittelschublade. Das Wasser kommt nach etwa 10-15 Minuten, nachdem ich die WaMa eingschaltet habe und ist ziemlich viel, so dass der Boden unter Wasser steht.

Ich habe schon viel gegoogelt und habe herausgefunden, dass bei den meisten eine verstopfte Zufuhr das Problem ist. Ich habe schon die Waschmittelschublade herausgenommen und sehr gründlich gereinigt. Habe auch gleich die Düsen gereinigt und auch in den Schlauch geschaut, der zur Waschtrommel führt. Habe keine Verstopfung gefunden.

Das alles hat leider nichts genützt. Habe jetzt nochmals die WaMa laufen gelassen und als das erste Wasser ausgetreten ist gleich auf Stop/Pause geschalten. Ich habe dann die Waschmittelschublade entfernt und die WaMa weiter laufen lassen. Das Wasser tritt aus, wenn das Wasser von der Waschtrommel in die Schublade kommt (wohl um das Waschmittel zu holen). Kann es sein, dass die WaMa zuviel Wasser in die Schublade pumpt?

Bitte gebt mir ein paar Tipps. Kundendienst ist mir aktuell etwas zu teuer.

Danke

...zur Frage

AEG Waschmaschine schleudert nicht...

Meine AEG Lavamat 7450 Update schleudert seit gestern nicht mehr.

Seit einiger Zeit hab ich schon bemerkt, dass die Maschiene irgedwie ein wenig anders klingt (summen und vibrierte). Seit gestern ist folgendes, wenn ich sie anstelle:

Zieht kurz Wasser, die Zeeitanzeige läuft ein bis zwei min. runter und dann steht auf einmal alles still. Es wird kein Wasser mehr mehr gezogen, ich höre keine Geräusche mehr und die Türleuchte (normalerweise ein grünes Lämpchen) geht aus.

Ich glaube, das passiert spätestens zu dem Zeitpunkt, an dem sich die Trommel drehen sollte. Das tut sie aber nicht. Allerdiengs kann ich sie mit der Hand drehen.

Flusensieb ist sauber.

Was könnte sein??? Hab schon gelesen, dass es an den Kohlen liegen könnte oder am Keilriemen.

Hat jemand noch eine Idee, bevor ich das Dingen selber aufschraube, wonach ich noch kucken könnte?

Oder hört sich das mehr nach Techniker anrufen an?

Vielen Dank für qualifizierte Antworten.

...zur Frage

Was möchtest Du wissen?