Ist schon ne Weile her, aber ich meine, dass das eine Vorschau auf eine spätere Szene in Shippuden war.

Lg Tobi

...zur Antwort

Verkaufspreis:

Bei mir funktioniert die

=PRODUKT("Zelle des Verkaufspreises";0,09)+0,05 

einwandfrei. Hast du alle Zellen als Währung/Zahl formatiert und nicht als Text? Könnte auch am "." liegen. Teste mal mit "0,09" statt "0.09"

Damit die Zelle leer bleibt.

Ist kein Verkaufspreis = 0,00€ oder leere Zelle?

Wenn leere Zelle € dann lautet die die Formel wie folgt:

=WENN(ISTZAHL("Zelle des Verkaufspreises");PRODUKT"Zelle des Verkaufspreises";0,09)+0,05;"")

Wenn die Zelle = 0€

=WENN("Zelle des Verkaufspreises"=0;"";PRODUKT("Zelle des Verkaufspreises";0,09)+0,05)

Marge:

Eigentlich das gleiche wie gerade eben schon:

=WENN(ISTZAHL("Zelle des Verkaufspreises");SUMME(I2-G2-J2-L2);"")

Lg Tobi

...zur Antwort

Guckst du hier:

https://www.animecharactersdatabase.com/visualsearch.php

Sollte es genug Auswahl geben wenn du nach "pinken Haaren" + deine anderen Kriterien sortierst.

Lg Tobi

...zur Antwort

Jeden Tag Sport, gesunde Ernährung & trotzdem dick?

Guten Abend,

ich habe ein Anliegen was mich schon ein paar Jahre beschäftigt.

Ich mache seit über einem Jahr fast täglich Sport (meist 5-6x die Woche) und ernähre mich sehr bewusst. Trotzdem merke ich überall kleine Fettpolster. Leider kann mir keiner aus meinem engeren Kreis weiterhelfen, da diese das alle nicht so sehen.

Zu meinem Sport:

Ich konzentriere mich mehr auf Ausdauersport (4x60Minuten Laufband pro Woche, täglich 12 km Fahrrad zur Arbeit (Hin - und Rückweg) und samstags Schwimmen). 3x in der Woche mache HIIT Workouts.

Da mir bewusst ist, dass man gerade durch Kraftsport viel Fett verbrennt, versuche ich ebenfalls Hanteltraining und Übungen mit meinem eigenen Körpergewicht (Liegestütz, Burpees,..) einzubauen. Darauf konzentriere Ich eher morgens/abends.

Zu meiner Ernährung:

Hier ist es wichtig zu erwähnen, dass ich bestimmt Lebensmittel komplett aus meinem Alltag weglasse. Ich esse kein Brot, keine Brötchen, keine Nudeln, kein Fastfood, keine Fertigprodukte, keine Süßigkeiten (gelegentlich Nüsse, diese zählen für mich aber nicht dazu).

Zu meinen wöchentlichen Lebensmitteln gehören z.B. Reis, Thunfisch, Hähnchenfleisch, Salat (alles was dazu gehört), Kartoffeln, Brokkoli, Mischgemüse, Bohnen, Magerquark, Naturjoghurt, Haferflocken, Eiweißshakes, Orangen, Bananen, Äpfel, etwaige Beeren, Kräuterquark ...

Zu mir: w, 20, 170cm & 73 kg

Ich nehme auch sehr schnell zu sobald ich nur den Sport weglasse (obwohl ich mich gesund ernähre). Ich habe das Gefühl, dass ich täglich 4x so viel Sport machen müsste um ansatzweise trainierter auszusehen. Auch wenn sich das jetzt übertreiben anhört. Mich belastet es sehr, da ich viele Freunde habe die essen können was sie wollen, nie Sport machen und trotzdem sportlicher aussehen als ich.

Ich fühle mich nicht sehr wohl und bei mir dreht sich jeder Tag um meinen Körper und die Ernährung. Mit anderen kann ich darüber nicht reden, da sie mittlerweile schon genervt sind und es absolut nicht verstehen.

Ich hab’s jetzt relativ kurz gefasst aber vielleicht kann mir ja jemand weiterhelfen. Hab schon ein Blutbild machen und verschiedene mögliche Krankheiten abchecken lassen.. aber alles ist in Ordnung. Manchmal hilft es einfach alles mal niederzuschreiben und vielleicht hat ja jemand einen Rat.

Danke

...zur Frage

Abnehmen ist kein Hexenwerk.

Schritt 1)
Bei weiblich, 73kg und viel Sport würde ich mal so ca auf 2000 kcal gehen (kommt aber auch sehr stark darauf an wie muskulös du bist - Beispiel: ich hab vor ca 2 Jahren 80 Kilo gewogen und hatte ca nen Grundumsatz von 2400, mittlerweile bin ich wieder bei 80kg und hab einen Grundumsatz von ca 3000 durch aufgebaute Muskelmasse)

Schritt 2)
Gewicht an Tag 1 messen und notieren am besten jeden Tag nach dem aufstehen unter gleichen Bedingungen (sprich keine Kleidung, vor dem Frühstück, nach dem Toilettengang)

Schritt 3)
Kalorien tracken für mindestens eine Woche. Jeden Tag und alles (!) was du zu dir nimmst. (auch wenn das heißt jeden Scheiß zu wiegen, glaub mir, da gewöhnt man sich mit der Zeit dran. Bei mir klappt das jetzt auch schon seit gut 2 Jahren)

Am Ende der Woche schaust du, wie sich dein Gewicht entwickelt hat.

Option 1: Gestiegen -> Du isst zu viele Kalorien oder bewegst dich zu wenig und dein Tagesbedarf ist <2000kcal

Option 2: Gleich geblieben -> Glückwunsch, du hast deine momentanen Haltungskalorien gefunden.

Option 3: Gewicht ist gesunken -> Je nachdem wie viel, die Kalorien anpassen.

Ich würde pro Woche ca auf einen Verlust von maximal 0,5k abzielen, tendenziell eher etwas wenig bei deinen Daten. (In der ersten Diätwoche kann es etwas mehr sein, da du Wasser verlierst)

Allgemeine Tipps zum abnehmen:

  • Das wichtigste, so gut es geht aus Wasser / ungesüßten Tee zurückgreifen. Spart unmengen an Kalorien
  • Auf Lebensmittel setzen, die viel Volumen haben. Also z.b. Kartoffeln statt Reis. Salat, Gemüse, etc.
  • Wenn du zwischendurch Hunger bekommst Wasser trinken oder Gemüse essen (Paprika oder Gurke eignet sich sehr gut)
  • Selbst kochen
  • Krafttraining eignet sich besser als Ausdauersport um Kalorien zu verbrennen, wenn du also die Möglichkeit hast, dann am besten Krafttraining (Ganzkörper, anfangs keine Brosplitts, Push-Pull oder OK/UK fahren.

Zum Thema "kleine Fettpolster":

Gezielt lässt sich kein Fett verbrennen. Dein Körper wird anfang eher aus den Armen/Beinen das Fett ziehen, v.a. bei Männern ist die Körpermitte erfahrungsgemäß das letzte, das schwindet. Bei Frauen eher die Hüfte, Oberschenkel und evtl Oberarme.

Falls du trotzdem mit 1500kcal abnimmst, obwohl du so oft Sport machst, wie du beschrieben hast, dann wäre mein erster Gedanke eine Schilddrüsenunterfunktion, o.ä. Aber du hast ja geschrieben, dass du dich schon hast durchecken lassen.

Bei Fragen gerne melden.

PS: Das wichtigste bei einer Diät ist Disziplin. Du musst dir immer vor Augen halten, was dein Ziel ist und was du erreichen möchtest. Bleib motiviert und diszipliniert und frag dich immer wenn du in Versuchung kommst etwas zu essen, was du nicht essen solltest, ob es dir die 5 Minuten Geschmack wert sind ;)

PPS:
Kann dir ja mal kurz meinen ungefähren Plan aufschreiben (gerade auch in der Diät allerdings mit ca 2400kcal)

Frühstück:
- Skyr 250g
- Beeren 150g
- Nüsse 20g

Mittagessen:
- Hähnchenbrust 200g
- Reis 80g (im Optimalfall wären das Kartoffeln)
- Kokosfett 5g (anbraten)
- Gemüse 250g

zwischendurch meistens noch 1x 30-50g Whey

Abendessen:
- 3-4 Eier
- Kartoffeln 200g
- Kokosfett 5g (anbraten)
- Gemüse 250g

Bevor ich Schlafen gehe:
- Skyr 250g
- Beeren 150g

Lg Tobi

...zur Antwort

Hab erst vor 3 Tagen angefangen mich in VBA reinzulesen von daher bin ich noch keineswegs geschult, aber folgendes könnte funktioniern:

Sub Suche()

Dim finden As Range

Set finden = Columns(1).Find(what:="Kobl*")
   
  MsgBox "Steht in Zeile: " & finden.Row

End Sub

Wobei du dabei natürlich jedes mal im Quellcode deinen Suchbegriff eingeben musst, wie du das in die Excel-Tabellenoberfläche einbindest weiß ich noch nicht ^^"

Außerdem ist der Suchradius noch auf eine Spalte beschränkt ...

Groß- und Kleinschreibung wird bei der Find-Funktion standardmäßig vernachlässigt.

Lg Tobi

...zur Antwort
Death note

Von den zur Auswahl stehenden würde ich "Death Note" wählen.

Clannad AS hab ich noch nicht gesehen (denk aber nicht dass er über Death Note stehen würde)

Dragonball - Naruto - One Piece halten sich größtenteils wegen der Nostalgie so weit oben, nüchtern betrachtet sind diese mMn nur Mittelfeld.

AoT wäre vermutlich auf 2

Meinst du mit FA nur fie Filme? oder inkl. der Filme?

Mein Lieblingsanime ist "Kimi no na wa". Warum steht hier. Ist jedoch ein Film. Wenn du eine Serie möchtest dann vermutlich Parasyte.

Lg Tobi

...zur Antwort

Hab mehrere Personen in meinem Freundeskreis, die normalerweise keinerlei Anime schauen, sich jedoch auf Empfehlungen von anderen Personen mal an Death Note gewagt haben.

Die Resonanz war von jedem extrem positiv.

Meiner Meinung nach ein sehr guter Anime um einzusteigen, da keinerlei Ecchi-Anteil vorhanden ist, es einen Ger Dub gibt, den man sich, zur Abwechslung mal, wirklich gut geben kann und Themen behandelt werden, die aus dem sonstigen Anime-Einheitsbrei hervorstechen und auch für "normalos" interessant sind.

Lg Tobi

...zur Antwort
Sanduhr

Das gängige Schönheitsideal (in den größten Teilen der Welt) ist vermutlich immer noch 90-60-90, folglich Sanduhr.

Ich persönlich würde mich dem großteils anschließen. Allerdings lieber bisschen mehr Richtung >90-60-90 als >90-60-90.

PS: Gesicht >> Körperproportionen (solange du beim Strandgang nicht ausschaust als wärst du gestrandet)

Lg Tobi

...zur Antwort

Kann ich pauschal nicht beantworten, da das ganze stark fluktuiert.

Teilweise schaue ich tagelang überhaupt keine einzige Folge.

Hab gerade mal bei meinen Aufzeichnungen nachgeschaut. (Tag jeweils von 00:00 - 00:00 Uhr)

In den letzten 2 Monaten:

  • 5 Tage mit 12 Folgen
  • 3 Tage mit 13 Folgen
  • 1 Tag mit 18 Folgen
  • 1 Tag mit 26 Folgen (das ist aber schon äußerst selten)
  • Rest schwankt meist zwischen 0-8

Diesen Monat habe ich 8 Tage gar nichts geschaut und die restlichen Tage lediglich 1/2 Folgen.

Lg Tobi

...zur Antwort