Wie kann man zwei Excel Tabellen vergleichen und die Abweichung ausgeben?

... komplette Frage anzeigen

1 Antwort

Ich würde das lieber mit ZÄHLENWENN machen

In der Tabelle mit den 550 Einträgen folgende Formel (angenommen, dass die ID jedes Mal in Spalte A steht und die Tabelle mit den 500 Einträgen Tabelle1 heißt)
=ZÄHLENWENN(Tabelle1!A:A;A1)

Die Einträge mit 0 fehlen in der Tabelle 1.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?