Wie installiere ich Eclipse auf mein MacBook?

... komplette Frage anzeigen

2 Antworten

"Version 1.6.0_65 of the JVM is not suitable für this Product. Version: 1.7 or greater is required.

Das sagt ziemlich alles was du wissen musst...

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Irgendwer1501
12.03.2016, 15:13

und was sagt mir das alles? ich kenne mich damit leider nicht aus 

0

Jwm auf die version 1.7 updaten

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?