Festplatte im Laufwerkschacht wird nicht erkannt. Lösung?

...komplette Frage anzeigen

2 Antworten

Hallo darkhawkinvc,

Könntest du hier ein Screenshot vom BIOS hochladen? Schliesse auch die Platte noch einmal am Rechner und überprüfe ihr Zustand mit dem Diagnosetool des Herstellers. Dieses findest du hier: http://forum.chip.de/festplatten-laufwerke-ssd/analysetool-fuer-festplatten-1523582.html Poste, bitte, die Ergebnisse dann hier.
Beide anderen Platten heisst du hast noch zwei andere HDDs intern verbaut?

lg

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von darkhawkinvc
11.02.2016, 11:47

Ja, ich habe eine weitere 1TB HDD und eine 250GB SSD in meinem Notebook verbaut.

Ergebnisse DiagnoseTool;

-Einfacher Kurztest: bestanden

-Einfacher Langzeittest: bestanden

-SMART-Test: bestanden,

-Kurzer Festplatten-Selbsttest: bestanden

Seitdem ich das DiagnoseTool verwendet habe wir mir meine 1 TB HDD auch nicht mehr im Arbeitsplatz und in der Datenträgerverwaltung angezeigt.

Hier sind die Screenshots vom Bios:

http://imgur.com/a/wQp6Y

SATA Port 1 ist meine Funktionstüchtige 1TB HDD die bis jetzt immer Funktioniert hat.

SATA Port 2 ist die 2 TB HDD im Laufwerkschacht. 

0

glaub du musst was im BIOS einstellen, Boot- Reihenfolge oder so??

Ultra Bay oder so heißt das glaub

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von darkhawkinvc
11.02.2016, 03:22

War im BIOS und konnte nix finden. Die Festplatte wird im Bios erkannt und was mir aufgefallen ist, dass bei Total Sectors eine negative Zahl steht, bei meinen beiden anderen Festplatten jedoch eine postive.

0

Was möchtest Du wissen?