Excel zwei summen Dividieren?

4 Antworten

ja sind wir mit GF jetzt im Kindergarten gelandet?

Klammern drumrum und /3, wo ist das Problem?

Die normalen Algebra-Regeln sollte man bei xl zumindest beherrschen, das ist doch kein EXCEL-Problem!

Setze es in Klammern und teile es durch drei:

=(SUMME(B5:E5)/42+SUMME(F5:J5)/5)/3

Indem du um deine bisherige Formel eine weitere Klammer setzt und /3 dahintersetzt.

Danke ... Habe davor schon versucht die Klammer vor das = zeichen zu setzen und damit die Idee schon abgehakt .. Danke ;D

1

Excel: wie krieg ich die Summe von den 4 kleinsten Werten, wenn ich 5 Werte habe?

...zur Frage

Formel Erklärung Excel?

Heii,Also ich mache ein Reverat über Excel und so kam ich zu der Frage wie bilden sich die Formeln also zum Beispiel:

=SUMME(B1:B8)

Also nicht nur das Beispiel sondern wie bilden sich ansich die Formeln für alle rechnungen

Es wäre nett wenn mir jemand die Formelzusammensetzung erklären könnte....

....Danke :D LG Ewii

...zur Frage

Wie lautet die Excel formel (Arbeitsstunden)

Möchte gerne meine Arbeitszeit in Excel aufschreiben, ich weiß es gibt auch eine Formel damit die Summe ausgerechnet wird, aber mir fällt sie nicht ein. Hier ein beispiel:

Arbeitsbeginn Pause von Pause bis Arbeitsende Summe Std

9:00 10:45 11:00 13:00 ----

Ich weiß das es 3,75Std sind, aber wie lautet die Formel für die Summe der Arbeitsstunden?

...zur Frage

Excel: eine Formel zum Skonto berechnen.

Ich möchte in Excel eine Tabelle mit Skonto berechnen. Ich kann das mit dem Dreisatz machen, aber dann verändert sich die Summe nicht wenn ich den Prozentsatz von zum Beispiel 2 auf 3 verändere. Kennt jemand von euch eine Formel die Skonto berechnet?

...zur Frage

Wie kann ich eine Excel Formel weiterlaufen lassen bei der sich Basiswerte ändern?

Hallo Leute,

Ich versuche eine Formel weiterzuziehen, allerdings scheint Excel die Basis der Formel nicht automatisch zu verstehen. Es ist eigentlich recht simpel: In einer immer gleich bleibenden Spalte stehen Einzelpreise für verschiedene Produkte. Auf diese soll sich jede weitere Spalte beziehen. Jede weitere Spalte ist dann ein einzelner Kunde der verschiedene Artikel in unterschiedlichen Mengen bestellt. In der untersten Zeile soll ein Gesamtpreis errechnet werden pro Kunde. Also jede Zelle mal den Preis in der jeweiligen Zeile. D5*B5+D6*B6+D7*B7 usw. Die B-Spalte sind die Preise. Beim nächsten Kunden soll es dann so weiterlaufen: E5*B5+E6*B6+E7*B7. Excel macht aber dies: E5*D5+E6*D6+E7*D7.

Ich hoffe das ist verständlich und mir kann einer helfen. Danke!

...zur Frage

Excel - nur Negative Zahlen anzeigen

Hallo hallo,

ich benutzt derzeit eine Formel:

=B5&" "&" "&E5&""

Zeil ist es diese Formel so umzustellen dass, die Zahlen aus E5 nur angezeigt werden wenn sie im Minus stehen.

die Derzeitige Ausgabe für die Formel ist:

yxc 10

xcv -5

cvb 12

die zukünftige Ausgabe soll sein

yxc

xcv -5

cvb

ist es möglich dies so umzustellen?

im voraus vielen DANK! :-)

...zur Frage

Was möchtest Du wissen?