Markiere die gewünschte Spalte und tippe dann ganz unten rechts auf den Pfeil. Wähle die gewünschte Sortierung aus und fertig. Wieder auf den Pfeil und das Menü ist wieder weg

...zur Antwort

hast Du versucht, direkt vom Handy aus in Libre Office einzufürgen?

Versuche, die Bilder zuerst im PC zu speichern und von da aus einzufügen.

jpg, gif, png sollten auch im Libre Office funktionieren

...zur Antwort

Gibt wie immer mehrere Möglichkeiten. Mache zuerst auf Deinem PC im Ordner Bilder einen Unterordner namens "Foto von ...."

  1. verbinde PC und Smartphone mit Kabel
  2. gehe in den Windows Explorer, klick auf Dein Telefonordner (ist natürlich ein anderer Name (Bild1)
  3. in diesem Ordner klickst Du auf interner Speicher und hier auf DCIM. Nun bist Du in Deinem Fotoordner. Klicke nun auf Camera und hier sind alle Fotos gespeichert.(Bild2)
  4. Klicke auf alles Markieren (Bild3) - mit der Tastenkombination Ctrl + C (ev. Strg + C) kopierst Du die markierten Bilder in den Zwischenspeicher.
  5. Nun öffne im Windows Explorer Deinen neu erstellten Ordner namens ??
  6. Mit Ctrl + V (ev. Strg + V) fügst Du Deine Bilder in diesen Ordner ein
  7. nun noch allenfalls im Ordner vom Smartphone löschen
...zur Antwort

das Printscreen ist zwar vom Office 2016 - in der Version 2010 war es aber (so glaube ich jedenfalls) ebenso.

Wenns nicht funktioniert - lass mas Dein Office reparieren

Bei Programme deinstallieren und ändern gehst Du auf Microsoft Office - anklicken und auf Ändern und hier auf Schnellreparatur.

...zur Antwort

Weiss auch nicht weiter - oder allenfalls noch kontrollieren, ob Du ev. beim Regelassistent irrtümlich die Anwendung mit der Kopie (siehe Grafik) ausgewählt hast

...zur Antwort

Wenn Du alle eingehenden Mail von einem (oder mehreren) Absender oder auch wenn in den Mails ein bestimmtes Wort erscheint oder oder oder .....

  1. Klicke auf Regeln und dann auf Regel erstellen
  2. dann auf weitere Optionen
  3. hier kannst Du eine oder auch mehrere email-Adressen eingeben
  4. gehe nun auf Weiter

Nun gibst Du noch den Zielordner ein (muss ein bereits bestehender oder vorbereiteter Ordner sein)

Noch Fragen?

...zur Antwort

hab kurz gegoogelt und folgendes gefunden. (Hat aber noch viel mehr unter dem Suchbegriff word dateien zusammenfügen)

https://support.office.com/de-de/article/Kombinieren-von-Dokumenten-f8f07f09-4461-4376-b041-89ad67412cfe?ui=de-DE&rs=de-DE&ad=DE&fromAR=1

Viel glück

...zur Antwort

Normalerweise sieht es nicht schlecht aus. Nötig ist halt eine gewisse Breite des Textblocks. Mit 3 oder 4 cm wird es sicherlich nicht befriedigend.

Aber vielleicht sprichst Du ja von einem Titel im Text. Wie auf Bild1.

Da hast Du oder derjenige, welcher den Text geschrieben hat, mit Zeilenumbrüchen gearbeitet. (Shift + Enter) bezw. (Umschalttaste + Eingabe) Siehst Du im Bild auch durch ein anderes Symbol

Klicke dann hinter den Text und Tippe auf die Taste Tab

...zur Antwort

Habe gerade gemerkt, dass im WORD 2016 keine Schriftart Helvetica mehr vorhanden ist. (Kenne sie auch von früher) Ev. ist dies der Grund. Versuche doch mal - alles mit z.B. Arial zu formatieren und dann schauen, ob PFD richtig gedruckt wird.

Bezüglich PDF: Wenn ein zusätzliches PDF-Programm, würde ich den PDF 24 Creator empfehlen. Brauche ihn sehr viel.

http://www.chip.de/downloads/PDF24-Creator_43805654.html

...zur Antwort

Du arbeitest ja mit der Funktion Mittelwert.Falls der zu halbierende Wert z.B. in Zelle C1 steht, sieht dies dann wie folgt aus:

=MITTELWERT(A1:B1;C1/2)

hoffe, das Dir dies weiterhilft

...zur Antwort

Scanne die Seite als Dateiformat JPG ein. Öffne die Seite in einem Grafikbearbeitungsprogramm. z.B. kostenloses Paint shop pro

http://www.chip.de/downloads/Corel-PaintShop-Pro-X9\_13009690.htm

Hintergrundfarbe (mit dem Werkzeug Pipette) feststellen und diese Farbe löschen.

...zur Antwort

Wenn Du  A5 drucken möchtest, musst Du auch das Papier entsprechend einlegen. Im Papierfach wird es vermutlich eine entsprechende Markierung haben. 

(Bei einigen Druckern muss man das Papier zentriert ausrichten - kenne aber Deinen Drucker im speziellen nicht) aber Dein Problem löst sich in dieser Richtung.

...zur Antwort
  1. Setze den Curser an die Stelle, wo der Punkt hin muss. Dann auf
  2. Einfügen --> Symbol und hier auf weitere Symbole.
  3. Hier wählst Du nun die Schriftart Windings2 (siehe Grafik) aus und hier suchst Du den Punkt
  4. Mit Doppelklick hast Du diesen in Deinem Dokument.
    Die Grösse vom Punkt kannst du am Schluss verändern. (Markieren und Schriftgrösse verändern)
...zur Antwort

vielleicht mal Schritt für Schritt: (nur mal zum ausprobieren)

  1. Du kopierst Deine entsprechende Spalte und fügst sie in ein neues Tabellenblatt ein
  2. nun klickst Du im Register Daten auf Text in Spalte
  3. klicke im neuen Menü zuerst auf weiter und hier klickst auf Andere und gibst daneben einen Trennstrich ein Lösche das Häkchen bei Tabelle und gehe auf Fertig stellen
  4. Markiere die beiden neuen Spalten und Sortiere auf Basis der linken Spalte (wenn dies Deinem Wunsch entspricht
  5. Nun möchtest Du da die Zahl wie ursprünglich formatieren. Mache dies mit der Formel wie im Bild (natürlich angepasst) und ziehe sie über den gewünschten Bereich
...zur Antwort

Gehe auf Suchen und Auswählen und hier auf Objekte auswählen

Nun gehst Du mit dem Cursor oben links vom ersten Textfeld, welches Du löschen möchtest - linke Maustaste gedrückt halten - und rechts bis auf das letzte Textfeld, welches gelöscht werden soll ziehe n.

Nun sind alle markiert und können mit der Taste Backspace (oder <--) gelöscht werden

...zur Antwort

Ich würde die Aufgabe mit einer Wenn-Formel lösen. (Möchte ja nicht, wenn Zelle A30 in Tabelle1 leer ist, in Zelle A30 in Tabelle2 eine 0 steht.

Dazu gibst Du in der Zelle A1 in Tabelle2 folgende Formel:

=WENN(Tabelle1!A1="";"";Tabelle1!A1)

Kopiere die Formel und füge sie in einen vergrösserten Bereich (Vielleicht gibt es ja zukünftig noch neue Spalten oder Zeilen

Nun werden alle Einträge von Tabelle1 immer aktuell übernommen 

Anschliessend würde ich das ganze Tabellenblatt schützen. Nicht dass Du oder jemand ungewollte Einträge macht - und somit die Formel löscht.

Register Überprüfen --> Befehl Blatt schützen und OK (Kennwort brauchst Du nur, wenn Du das Blatt gegenüber Drittpersonen schützen willst)

Noch Fragen

...zur Antwort