Aus optischen gründen würde ich das nicht machen, das ist allerdings eine persönliche Entscheidung die nur du alleine treffen kannst und solltest. 

Ich denke wenn man alle Bevölkerungsgruppen befragen würde, würde vermutlich die Mehrheit eine generelle Beinbehaarung beim Mann als normal und eher gewünscht als unerwünscht erachten. Wie gesagt, das kann aber kulturell und je nach persönlicher Präferenz unterschiedlich sein.

Es gibt in manchen Sportarten, z.B. Radsport bei dem viele Männer ihre Beine rasieren.

...zur Antwort

Bsp. in A2 bis A100 stehen die Werte der 1. Tabelle

in "Tabelle2" (hier ist das ein Tabellenblatt in Excel) im Bereich A2 bis A100 stehen die Werte der 2. Tabelle

Möchtest du die Werte aus dem ersten Wertebereich mit den Werten aus dem zweiten Wertebereich vergleichen, ginge das z.B. so: ***in eine benachbarte freie Zelle, z.B. in B2, der 1. Tabelle eintragen und anschließend (NUR) nach unten kopieren:***

=SVERWEIS(A2;Tabelle2!A$2:A$100;1;FALSCH)
-->Als Ergebnis der Berechnung wird dir bei Gleichheit der zu vergleichenden Zellen der Zellinhalt der 2. Tabelle asugegeben. Um also deine Anforderung zu erfüllen könntest du das ganze mit einer Wenn Formel weiterführen:

=WENN(A2=SVERWEIS(A2;Tabelle2!A$2:A$100;1;FALSCH);"Zellinhalt aus Spalte A in 2.Tabelle mindestens 1x gefunden";"Zellinhalt aus Spalte A in 2.Tabelle NICHT gefunden")--> Ergebnis kann auch #NV enthalten...

Also das ganze mit Fehlerberücksichtigung:
=WENNFEHLER(WENN(A2=SVERWEIS(A2;Tabelle2!A$2:A$100;1;FALSCH);"Zellinhalt aus Spalte A in 2.Tabelle mindestens 1x gefunden";"Zellinhalt aus Spalte A in 2.Tabelle NICHT gefunden");"Zellinhalt aus Spalte A in 2.Tabelle NICHT gefunden")

Bitte berücksichtige, dass ich die Zellenbezüge der Matrix absolut gestaltet habe, sodass diese nicht beim nach unten kopieren verfälscht werden.

Gruß

...zur Antwort

1. Deine Suchergebnisse werden zum Teil durch vorherige Suchen erstellt. Das heißt, dass die Suchergebnisse "personalisiert" sind und nicht auf jedem Computer exakt gleich sind. Um das zu verhindern kannst du verschiedene Browser Add Ons nutzen oder im "privaten Modus" deines Browsers surfen.

Temporär kannst du auch deine Browserdaten löschen (Cookies und Cache) - das allerdings unter der Voraussetzung dass du nicht mit einem Google Account eingeloggt bist (denn auch zu diesem werden Daten erhoben und sind dann damit verknüpft)

2. Die Amazon Ads werden vor und nach den regulären (organischen) Suchergebnis angezeigt, können aber auch auf einigen Seiten oder nach mehrfacher Suche wegfallen. WAS dort angezeigt wird hängt auch von deinem Benutzerprofil ab, das heißt unter anderem nach folgenden Kriterien: 

  • relevante Alters- oder Zielgruppe?
  • suchbegriff
  • themennahe suche
  • Einstellungen des Werbetreibenden

Damit dir diese Anzeigen nicht mehr angezeigt qwerden kannst du z.B. das kostenlose Browser Add-On Adblock bzw. Adblock Plus installieren.

...zur Antwort

Von „klassischen, legalen Aufputschmitteln“ wie Cola, Energydrinks usw. würde ich dir generell eher abraten. Die aufputschende Wirkung vom Koffein flacht einfach nach einiger Zeit ab und ist meistens ohnehin nur eher kurzfristig vorhanden. Außerdem sind da auch so viel ungute Sachen, wie Geschmacksverstärker, Farbstoffe etc und vor allem viel Zucker drin – das kann man sich wirklich sparen…

Und aus früheren arbeitsintensiven Tagen kenne ich das noch: da trinkt man einen Kaffee nach dem Anderen und am Ende setzt dann die Müdigkeit ein und man fühlt sich dich nur noch fertig…

Ich trinke seit einiger Zeit regelmäßig "evercell reload" (ursprünglich eher für die Verbesserung des allg. Wohlbefindens) und stelle inzwischen insgesamt fest, dass ich viel weniger bis gar keinen Kaffee brauche. Das fördert einfach insgesamt den Wachzustand und die Vitalität. Allerdings handelt es sich um ein Produkt, das weniger bei Bedarf, sondern viel eher regelmäßig getrunken werden sollte. Aber ich kanns auf jedenfall empfehlen.http://www.evercell.de/evercell-reload/

...zur Antwort

Ich denke dafür gibt es verschiedenste Einflussfaktoren. Eine davon wäre z.B. Langeweile oder zu wenig Ausgleich, eine Andere generelle Unzufriedenheit. Vielleicht bist du aber auch einfach ein Mensch, der viel Nähe und sozialen/gesellschaftlichen Kontakt braucht. Eine pauschale Antwort auf deine Frage nach dem "warum" deiner Gefühle kann dir vermutlich keiner geben, erst recht nicht über ein Online Forum...

Ich persönlich würde mir da nicht allzu sehr einen Kopf machen, aber es wäre auch falsch die Gefühle einfach ausblenden. Halte sie dir im Bewusstsein und beobachte dich selbst. Was machst du mit deinen Freunden, was machst du alleine. Worüber denkst du nach? Vielleicht hilft da auch aufschreiben (Tagebuch o.ä.). 

Rede doch mal mit den Menschen darüber denen du wirklich vertraust - was sagen z.B. deine Eltern? Darüberhinaus ist es möglicherweise auch ratsam mit einem Psychologen zu reden. Davor brauch man auch keine Angst haben. ;)

LG

...zur Antwort

Hallo Torrnado,

ehrlich gesagt sind manche fragen bei gutefrage schon derartig doof gestellt oder kindisch, dass ich noch gar nicht so sehr darüber nachgedacht habe. Allerdings habe ich mich durchaus schon gefragt, wer wohl hinter dem ein oder anderen kommentar steckt usw.

Könnte man ja mal versuchen :) Allerdings ist die hemmschwelle sicherlich hoch - die wenigsten werden sich wirklich treffen wenn es dazu einen Vorschlag gibt.

...zur Antwort

Hallo simon0000,

ich denke der "generelle" Ratschlag, statt einem Deospray einen Deoroller zu verwenden ist wenig sinnig. Viel mehr solltest du auf die Inhaltsstoffe achten.

Möglicherweise hast du gegen einen oder mehrere Inhaltsstoffe eine Allergie oder eine Hautunverträglichkeit. Genauere Informationen kann dir sicher ein Hautarzt geben. Und als weiteren Tipp: falls du dir vorher die Achseln rasiert haben solltest - nicht direkt danach aufsprühen, das ist nie besonders gut.

Übrigends "dermatologisch getestet" bedeutet eigentlich rein gar nichts, das ist eher ein verkaufsfördernder Marketingspruch.

Probier einfach mal ein paar Deos aus oder natürlich noch besser -  sprich wie oben angedeutet mit deinem Hautarzt, der hat sicher einen guten Rat für dich.

Gruß

...zur Antwort

Hi,

Jamies 15 Minuten Gerichte sind auf jedenfall ganz nett, ansonsten finde ich die Kochbücher von callwey auch noch sehr gut, da stehen inzwischen einige bei mir zu Hause.
https://www.callwey.de/buecherangebot/kochen-backen/?filter=buecher

P.s. lass diese Chefkoch-seite: da sind teilweise echt selten dämliche Gerichte dabei...

...zur Antwort

Hi schmiriam,

also mal ganz ehrlich: Sowas isst doch keiner :) Wie schon einer meiner Vorredner geschrieben hat, die gewünschte Farbe wirst du wahrscheinlich eh nicht erreichen.

Was man gut mit Lebensmittelfarbe einfärben kann sind z.B. Kuchen. Eine gute Freundin von mir macht gerne Regenbogenkuchen. Schmeckt nicht nur gut, sondern sieht auch gut aus und macht sich hervorragend auf einem Kindergeburtstag.

Gruß

...zur Antwort