Labymod kann ich nicht installieren. Was muss ich machen?

... komplette Frage anzeigen

2 Antworten

Wähl einfach Vanilla Minecraft 1.8.8 im Launcher aus und Start das Spiel. Wenn es bei der Startseite ist schließe es und installiere es neu.

Minecraft version not found: 1.8.8. You need to start the version 1.8.8 manually once.

Heißt sozusagen auf Deutsch:

Minecraft-Version 1.8.8 nicht gefunden. Sie müssen die 1.8.8 manuell Starten.

Also ist die 1.8.8 nicht installiert.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von AndePunsher
30.04.2016, 07:58

danke aber die 1.8.8 ist im Minecraft Launcher schon drin seit anfang an aber ich werde es probieren danke!

0

Einfach die 1.8.8 mal starten

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?