Buderus brenner geht nach start aus und zeigt fehler

5 Antworten

ganz toll... diese hinweise mit dem "fachmann kommen lassen" ich habe seit 2 jahren immer im winter probleme mit meinem buderus ölbrenner. startet nicht, geht auf störung. wiederholt die "buderus-fachwerkstatt" hier gehabt. ölpumpe getauscht, flammenwächter getauscht, elektroden schon 4 mal getauscht, düsen getauscht, immer wieder neu eingestellt, eingemessen, ergebnis immer das gleich. bisher bin ich über 800 eur an die "fachmänner" losgeworden, inklusive dem buderus-kundendienst, der von den hier gepriesenen fachleuten hinzugezogen wurden. letzte woche habe ich es selbst in die hand genommen. die ölpumpe war verkantet eingebaut, nur mit zwei schrauben, weil die dritte wohl beim experimientieren verwürgt wurde. nachdem ich die 3 bohrunge auf die nächste gewindegrösse gebracht habe und ordentlich inbusschrauben eingebaut habe, eine neue kupplung (einseitig abgeflacht, eingebaut war eine zweiseitig abgeflachte...) läuft alles einwandfrei. nie wieder fachleute!!!!!!!!!!!! übrigens hatte der voreigentümer von meinem haus auch schon über 1000 eur für die gleichen fehler investiert...... ich nehme lieber die hinweise in den foren, von anderen leuten oder fachleuten, die bereits sind tipps weiterzugeben und nicht nur ihre dämlichen hinweise auf die einschaltung eines fachmannes hier abseilen.

...geht auf Störung, Fachleute im Haus, Buderus-Mann... kommt mir alles soooo bekannt vor. Bei meiner Heizung soll jetzt ein neuer Brenner (viele Euro) eingebaut werden. Bin gar nicht fröhlich!

0

Ich hatte jetzt ähnliche Probleme mit dem BRE 1. Es lag aber weder an den Düsen, noch am Feuerungsautomaten oder dem Düsenstock und auch nicht am Zündtrafo, sondern an der abgenutzten Kupplung von der Ölpumpe zum Lüftungsmotor. Diese brachte nicht mehr der entsprechenden Druck, daher wurde das Öl nur in Tropfen abgegeben und nicht zerstäubt -daher bildetet sich keine richtige Flamme. Von den "Heizungsfachmännern" hat dies aber keiner kontrolliert! (Kupplung 2-flächig weiß Artikel-Nummer 0588317) Leitung am Düsenstock und an der Pumpe abschrauben und abnehmen. Hinter der Ölpumpe sind 3 Klemmschrauben, die einige Umdrehungen herausgeschaubt werden müssen. Pumpe abziehen, die Kupplung wechseln und in umgekehrter Reihenfolge wieder montieren.

Einen weiteren Hinweis möchte ich hier noch hinzufügen: Bitte mal Fotozelle anschauen, ob sie vorne verdreckt oder blind ist. Falls ja: Sauber machen und nochmal versuchen.

hallo haben seid gestern das gleiche Problem,wo sitzt die Fotozelle?

0

Was möchtest Du wissen?