Frage von henriquo, 797

Kesselwasser-Temperaturregler bei Buderus-Ecomatic für Buderus G 324L Lownox schaltet nicht auf Automatik.?

Habe soeben diverse Einstellungen an meine Buderus-Economic (Nach Anleitung) vorgenommen um wirtschaftlicher zu heizen. Nun habe ich das Problem, dass die Regeleinheit nicht in den Automatik-modus springt. Soll heißen sobald ich den Kesselwasser-Temperaturregler ganz nach rechts drehe heizt die Anlage voll durch (Habe den Regler wieder zurück gedreht, nachdem der Kessel eine Temperatur von 80°C erreicht hat). Da am rechten Anschlag des Reglers neben Automatik auch die 90°C-Einstellung liegt, nehme ich an, dass die Anlage nicht den Unterschied zischen 90°C und AUT erkennt. Laut Kurvendiagramm sollte die Anlage bei der herrschen Außentemperatur (0°C) auf ca. 65°C springen. Da ist sie allerdings weit drüber hinaus geschossen. In diesem Zusammenhang stelle ich mir auch die Frage wie das System die Außentemperatur erkennt. Ist irgendwo ein Taster im Außenbereich montiert?

Antwort
von Asardec, 609

Es sollte irgendwo im Außenbereich ein Außenfühler montiert sein.

Leider kann ich keine entsprechende Heizkennlinie online finden und die Einstellungen zu prüfen. Ist es möglich einfach mal ein Foto des Diagramms zu posten mit Angabe der eingestellten Werte für die Auswahl der Heizkurve und der Parallelverschiebung?

Wenn ich es richtig sehe ist die Heizkurve 11 mit einer Parallelverschiebung von 14 gewählt. Hier kann es natürlich jetzt sein, das der Betriebspunkt von 65/0°C auf 79/0° verschoben wurde. Bitte einmal prüfen, ggf. liegt hier das Problem.

Kommentar von Asardec ,

Was ich gerade sehe, die Heizkurve bzw. die Parallelverschiebung für den Mischer ist höher eingestellt als die für den Kessel. Hierduch wird die Kesselvorgabe durch die Mischervorgabe übersteuert.

Kommentar von henriquo ,

Habe die Parallelverschiebung für den Mischer auf 10 korrigiert. Die Kurve hat jetzt die Neigungseinstellung 11 und die Verschiebung 10. Hab den Regler wieder auf Automatik gestellt und die Heizung hat wieder auf 90° hoch geheizt. ABER (!) ich habe zur Probe alle Einstellungen für die Kurve auf 0 gestellt. Dabei ist der Kessel aus gegangen. Also scheint es als wäre die Automatik nicht kaputt. Dann habe ich geguckt wo der Temperatur Fühler sitzt. Habe alle Kabel die aus der Anlage kamen verfolgt. Dabei bin ich auf den Fühler gestoßen, welcher an eine einfache Wasserleitung geklemmt War. Kann man das so machen? Die Leitung hat Raumtemperatur. Das kuriose daran wiederum ist, dass obwohl der Fühler an dieser Stelle scheinbar eine relativ hohe Temperatur misst, der Kessel dennoch voll durchheizt. Also irgendwas läuft verdammt verkehrt. 

Kommentar von Asardec ,

Der Fühler sollte ein Außentemperaturfühler sein (meist ein kleiner weisser Kasten) und somit natürlich im außerhalb vom Gebäude liegen (üblicherweise auf der Nordseite). Sollte es ein Anlegefühler sein, so ist dieser für einen anderen Nutzung/Funktion gedacht.

Idealer Weise liegt bei dem Kessel ein Schema mit den Angaben zu den Klemmen auf den Platinen. Hier sollte hervorgehen, wo der Außenfühler aufgelegt werden muss. Einfach mal prüfen, ob überhaupt ein Außenfühler angeklemmt ist.

Kommentar von Asardec ,

Es gibt auf der Platine zur Einstellung der Heizkurve üblicherweise so kleine Schalter. Hier kann die max. Vorlauftemperatur von 90°C auf 75°C für den Heizfall begrenzt werden. Einfach mal den Kessel stromlos machen und die Platine ziehen. Der Schalter sollte auf der einen Seite mit "75°C" und auf der anderen mit "90°C" gekennzeichnet sein.

Das löst zwar nicht das Problem an sich, ist jedoch immer eine sinnvolle Einstellung, da die 90°C eigentlich nie benötigt werden.

Antwort
von BigLittle, 517

Welche Einstellungen hast Du denn vorgenommen um Energie zu sparen? Den Kesseltemperaturregler solltest du bis zum Anschlag drehen, damit die Automatik arbeiten kann. Die Außentemperatur wird mit einem Fühler und nicht mit einem Taster gemessen und die ermittelten Werte werden über ein Kabel an die Regelung übertragen. Eine Vorlauftemperatur bei 0°C Außentemperatur kommt mir doch etwas üppig vor. Welche Art Heizflächen sind denn an die Heizung angeschlossen und wie alt ist sie insgesamt?

Kommentar von henriquo ,

Am Kessel hängen in erster Linie Konvektoren. Vereinzelt Radiatoren und eine Fußbodenheizung. Habe den Fühler gefunden. Der wurde einfach an eine Wasserleitung geklemmt. Denke nicht dass das so soll. 

Kommentar von BigLittle ,

Das mit der Parallelverschiebung und der Spreizung der Heizkurve ist schon mal eine gute Idee gewesen. Der Fühler, den Du an der Wasserleitung gefunden hast, klemmt nicht etwa an einer Leitung der Fußbodenheizung? Dann ist es der Vorlauffühler der Fußbodenheizung. Der Außenfühler hat bei den Kesseln eine Trapezform und ist ungefähr 8cm breit und 6cm hoch und müßte an der Nordwand, oder Nordwestwand hängen. Hier ein Bild vom Außenfühler: http://www.world-of-heating.de/bilder/produkte/gross/Buderus-Aussenfuehler-FA-59...

Wenn der natürlich an einer Wasserleitung montiert ist, dann kann die Heizung nie und nimmer vernünftig arbeiten. Du kannst ihn auch provisorisch in den Lichtschacht vom Kellerfenster legen, wenn er noch nicht im Außenbereich an der Wand hängt. Er sollte allerdings an der Nordseite außerhalb von Fenstern und Terassen und sonstigen Wärmequellen montiert werden.

Kommentar von henriquo ,

Ich weiß nicht wie ich das beschreiben soll. Also das Haus selber ist 1932 gebaut worden. Der Kessel ist knapp 20 Jahre alt. Dementsprechend sind da viele Leitungen deren Funktion ich nicht ganz verstehe. Das besagte Rohr ist auf jedenfall nicht der Vorlauf. Das Rohr geht zwar an einer Stelle in die Heizungsleitungen, ist und War aber schon immer abgedreht. Ist dieser Fühler zwingend teil des Kessels oder kann es auch sein dass der damals schlichtweg nicht eingebaut wurde und es bislang einfach niemandem aufgefallen ist? Denn ich habe das Teil noch nie gesehen. Und viel mehr Kabel gehen auch nicht vom Kessel ab 

Kommentar von BigLittle ,

Kannst Du Bilder machen. Vielleicht schickst Du sie mir persönlichm über die Freundesliste.

Antwort
von Windi69, 441

Auf deinem Foto ist zu sehen, dass die Warmwasserladung gerade aktiv ist (4. Modul von Links, Lampe L). Diese ist auf 60 °C eingestellt. Während des Ladebetriebs arbeitet der Kessel nicht mit der aussentemperaturabhängigen Temperatur sondern mit einem höheren Wert.

Warte mal bis die WW-Ladung beendet ist (dazu muss der Kesselthermostat aber auf mindestens auf 75 °C schon läuft die WW-Ladung ewig) oder dreh den WW-Sollwert testweise mal ganz runter. Und dann nachschauen auf welche Temperatur der Kessel regelt.

Am 4. Modul von links ist weiterhin zu sehen, dass der Regler versucht das Regelventil des Heizkreises zu schließen. Trotz hoher Kesseltemperatur sollte also eine niedrigere Temperatur als im Kessel herrscht in deine Heizkörper gehen.


Keine passende Antwort gefunden?

Fragen Sie die Community