Frage von Dettno, 79

Kein Strom auf der Leitung vom Lichtschalter?

Hallo Leute :D ich habe folgendes Problem, ich wohne in einer Wohnung mit Lichttaster. Beim Ausschalten eines Tasters, hatte sich dieser verklemmt wodurch die ganze Zeit wohl Strom auf Leitung wahr. (Kingeldraht) Als ich den Schalter später wieder gelöst hatte funktionierte das Licht nicht mehr. Die Glühbirne funktioniert und auch sonst ist Strom im ganzen Raum, Ich dachte erst der Taster sei kaputt. Also habe ich ihn entfernt. Doch das Licht reagiert nicht mal auf die Berührung der beiden Drähte. Es kommt nicht mal das Geräusch vom Stromkasten welches immer durch die ganze Wohnung zu hören war wenn man den Schalter betätigt hatte. Typisch DDR Plattenbau ^^ Meine Frage ist nun? Weiß jemand mehr als ich? Was ist da schief gelaufen und wie behebe ich das ganze wieder? Danke im Vorraus :)

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von DG2ACD, 60

Das klingt, als sei nun das Eltako-Relais durchgebrannt. Die mögen den Dauerstrom eher nicht.

Kommentar von Dettno ,

Ah ok danke erstmal für deine schnelle Antwort. Weißt Du zufällig wie ich das überprüfen kann ob das Relais durchgebrannt ist?

Kommentar von DG2ACD ,

Wenn die Leitungen ab sind, insbesondere die von der Spule, kannst Du mal ein Ohmmeter dranhalten. Bei unendlich hoch ist es definitiv kaputt.

Da man aber den Widerstand nicht kennt, würde ich da einfach mal Spannung anlegen und horchen ob es schaltet. Ich glaube nicht, dass das Teil noch eine Schmelzsicherung hat.

Wahrscheinlich ist ein neues Eltako fällig

Kommentar von Dettno ,

Ok danke für deinen Tipp ich werde mal sehen was ich tun kann....So weiß ich jetzt erstmal nach was ich suchen muss :)

Kommentar von surfenohneende ,

Das klingt, als sei nun das Eltako-Relais durchgebrannt. Die mögen den Dauerstrom eher nicht.

Ja, sehr wahrscheinlich, wenn ein Relais verbaut ist

Kommentar von DG2ACD ,

Naja, wenn getastet werden muss, klingt das nach Eltako. Aber selbst wenn es ein Zeitrelais ist, scheint auch das den Dauerstrom auf der Spule nicht standgehaklten  zu haben.

Antwort
von wollyuno, 49

da musst das Relais in der Verteilung prüfen und ist wahrscheinlich die Ursache

Kommentar von Dettno ,

Ok danke weiß ich erstmal Bescheid ;)

Antwort
von Shalidor, 40

Zu allererst mal: Elektrizität ist KEIN Spielzeug. Steuerspannung sind zwar normal nur 24V aber trotzdem.

Zu deinem Problem: Der Lichttaster schaltet ein Relais. Dieses schaltet dann das Licht an. Diese Relais sind aber nur auf kurzes Tasten ausgelegt. Der Dauerstrom hat dein Relais höchstwahrscheinlich gebraten. Du musst es ersetzen LASSEN. Du hast weder die Fachkenntnisse, noch das Werkzeug. So ein Relais kostet keine 10€. Einbau kostet auch fast nichts. Ist ga schnell gemacht. Es sollte dich also nicht viel kosten.

Keine passende Antwort gefunden?

Fragen Sie die Community