Frage von Jason13B, 53

Brauche dringend Hilfe bei einer Excel Formel zur Bonus Berechnung?

Hallo :)

Wäre euch wirklich dankbar wenn Ihr mir dabei helfen könnt !

Angenommen Angestellter A muss einen Jahresumsatz von mind. 250 000 erzielen. Ab 250 000 - 300 000 gibt es 2.75% Bonus und bei 300 000 - 350 000 3%.

Wie würde da eine =WENN Formel aussehen ?

Danke für eure Hilfe :)

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Oubyi, Community-Experte für Excel, 33

Wie cathal schon schreibt, sind die Angaben ungenau und nicht ausreichend.
Gegebenenfalls musst Du aus den >-Zeichen >=-Zeichen machen, je nach dem wozu die Grenzwerte gehören sollen. Was bei unter 250000 und über 350000 passieren soll musst Du auch noch ändern:

=WENN(A1>350000;"zuviel";WENN(A1>300000;A1*0,03;WENN(A1>250000;A1*0,0275;"zu wenig")))

Hilft Dir das weiter?

Kommentar von Oubyi ,

Danke fürs

Kommentar von Oubyi ,

Ich sehe jetzt erst Deine Antwort unten.
Es ist hier sinnvoller in einem Kommentar zur Antwort zu reagieren, sonst sieht der Antworter das nicht.
Also zu noch zu Deiner Aufgabe:

Also unter 250 000 gibt es nichts und 250 000-299 999 sind 2.75% und ich
gehe mal nicht davon aus das der Jahresumsatz über 350 000 steigen
wird. Wenn ja, würde der bonus bei 3% bleiben.

Lösung:

=WENN(A1>300000;A1*0,03;WENN(A1>250000;A1*0,0275;0))

Antwort
von Jason13B, 28

Danke für eure antworten.

Also unter 250 000 gibt es nichts und 250 000-299 999 sind 2.75% und ich gehe mal nicht davon aus das der Jahresumsatz über 350 000 steigen wird. Wenn ja, würde der bonus bei 3% bleiben.

Wäre dankbar für eine Formel die ich per copy paste einfügen kann, weil ich kenn mich nicht so damit aus :P

Antwort
von Cathal, 33

=[zelle] * wenn([zelle] >= 35000; ???; wenn([zelle] >= 300000; 3; wenn([zelle] >= 250000; 2,75; 0) ) ) / 100

Deine Angaben sind nicht präzise. Was ist mit den Grenzwerten (300000 sind 2,75 oder 3%)? Was passiert über 350000?

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten