Frage von lauraangelina, 139

Mein Tacho bei meinem TGB Roller zeigt plötzlich dauerhaft 0 km/h an woran kann es liegen?

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von JTKirk2000, 62

Wenn es ein mechanischer Tacho ist, kann es an der Schnecke liegen (das kleine Getriebe, dass die Tachowelle antreibt), an der Welle selbst oder am Tacho. Am wahrscheinlichsten ist hier dass die Welle entweder irgendwo nicht mehr fest sitzt oder gebrochen ist. (Sitzt die Welle nur nicht mehr richtig fest kostet das eigentlich gar nichts. Muss sie aber ausgewechselt werden, so kann das, wie Latexdoctor schon schreibt bis zu 30 Euro kosten. Bei der Schnecke wäre es vergleichbar, nur der Tacho würde vermutlich in etwa bis zu dreimal soviel kosten.)

Bei einem elektronischen Tacho kann es der Sensor, das Kabel oder ebenfalls der Tacho sein. Das Kabel wäre hierbei vermutlich das günstigste Teil, sofern man es einzeln bekommen kann - vermutlich allenfalls 10 Euro. Der Sensor wäre vermutlich um die 30 Euro, vielleicht auch etwas mehr. Am teuersten wäre im Zweifelsfall der Tacho. 

Wichtig bei den folgenden drei Schritten ist, dass man handwerkliches Geschick hat, bei fehlender Erfahrung jemanden dabei hat, der diese Erfahrung hat und falls man nicht das notwendige Werkzeug hat oder das notwendige handwerkliche Geschick, dass man es dann am besten in einer professionellen Werkstatt überprüfen lässt, auch wenn das etwas kosten mag. Hat man sowohl das Werkzeug, das handwerkliche Geschick, als auch die Erfahrung, oder zumindest jemanden dabei, der die notwendige Erfahrung hat, so ist es wichtig, die ganze Anleitung durchzulesen und zu verstehen, bevor man auch nur einen Schritt dieser Anleitung beginnt.

1.) Test der Tachowelle bzw. des Sensorkabels: Bei beiden Arten der Geschwindigkeitsmessung gilt: Erst einmal schauen, ob noch alles richtig miteinander verbunden ist. Wenn alles richtig miteinander verbunden ist, nachschauen, ob die Welle (beim mechanischen Tacho) in Ordnung ist, also unteres und oberes Ende abschrauben, an einem Ende drehen und schauen, ob sich das andere Ende mitdreht (ich meine damit die Welle im Inneren, nicht die Isolation außen). Ob das Kabel (beim elektronischen Tacho) in Ordnung ist, sieht man eigentlich nur mit einem Durchgangsprüfer, indem man den Widerstand des Kabels misst. Ist der Widerstand messbar, so ist das Kabel in Ordnung. Ist dieser nicht messbar, also unendlich, so ist das Kabel defekt. Beim Kabel können zwei Dinge hinzukommen. Erstens kann das Kabel an einem Ende fest installiert sein. Dann sollte man das Kabel nicht davon entfernen, sondern zur weiteren Anleitung gehen und den Schritt mit der Widerstandsmessung überspringen. Zweitens können die Kontakte des Kabels eventuell korrodiert, also gerostet sein. Nach Möglichkeit kann man dann das Kabel so weit kürzen, wie es unbedingt erforderlich ist (aber nicht mehr als unbedingt erforderlich ist), damit der betreffende Kontakt wieder an ein blankes Kabel kommt. Den Unterschied eines rostenden Kabelteils und eines blanken sieht man eigentlich, aber es ist bei einem solchen Arbeitsschritt gut, wenn man da entsprechend erfahrenen Rat zur Seite hat.

2.) Test der Schnecke bzw. des Sensors: Der nächste Schritt ist etwas komplizierter. Die Welle bzw. das Sensorkabel des Tachos wird wieder (sofern das Kabel an dieser Stelle abnehmbar war, ohne es durchschneiden zu müssen), an der Stelle angebracht, wo sie angetrieben bzw. es mit dem Sensor verbunden ist. Als nächstes, und da wird es etwas schwierig, muss das Moped, der Roller oder was auch immer, so aufgebockt werden, dass das Hinterrad frei in der Luft hängt und nicht mit dem Boden in Berührung kommen kann. Wenn es ein elektronischer Tacho ist, gibt es nun zwei Möglichkeiten: Erstens kann das Kabel einadrig sein oder es ist zweiadrig. Wenn es einadrig ist, schließt man einen Digitalen Spannungsmesser (vielleicht klappt es auch mit dem Durchgangsprüfer) an dem Ende des Kabels an, wo der Tacho angeschlossen werden müsste und der andere Kontakt kommt an einen Metallteil des Rahmens. Ist das Kabel zweiadrig, kommt je einer der Kontakte des Messgerätes an je einen Kontakt des Kabels. Handelt es sich um einen mechanischen Tacho fällt die Erfordernis eines Spannungsmessgerätes oder Durchgangsprüfers weg. Das Folgende haben beide gemeinsam: Während das Hinterrad nun frei in der Luft hängt, wird der Motor gestartet und, sofern man manuell schaltet, legt man ein Gang ein und gibt etwas Gas (und lässt die Kupplung kommen), so, als ob man fahren sollte. Wichtig ist, dass man nicht zu viel Gas gibt, damit man nicht die Kontrolle verliert. Dabei achtet man nun darauf, während sich nun das Hinterrad dreht, ob die Welle sich mitdreht bzw. das Spannungsmessgerät eine variierende Anzeige angibt. Wenn je nach Funktionsweise des Tachos der jeweilige Effekt auftritt, sind sowohl die Schnecke, als auch die Welle, bzw. der Sensor und das Kabel in Ordnung und es kann "nur" noch am Tacho liegen. 

3.) Der Tachotest: Liegt es am Tacho, so gibt es eigentlich nicht viele Möglichkeiten, wie man das messen kann. Theoretisch kann man mit einem Akkuschrauber oder einer Bohrmaschine, in dessen/deren Bohrfutter man das untere Ende der Tachowelle anschließt. Dann lässt man die Bohrmaschine oder den Akkuschrauber arbeiten und schaut, ob der Tacho entsprechend der Drehzahl der Welle etwas anzeigt. Dabei wird sich wahrscheinlich auch die Distanzanzeige bewegen. Bei einem elektronischen Tacho bräuchte man eine Art Signalgeber, den man am Tacho dort anschließt, wo das Sensorkabel angeschlossen würde. Je nachdem wie schnell die Signale beim Tacho ankommen würden, müsste der Tacho dann eine entsprechende Geschwindigkeit anzeigen und die Distanzanzeige würde auch hier mitzählen. Dieser Test muss nicht länger dauern, als unbedingt notwendig ist, denn da der Roller bzw. das Moped keinen Fahrtwind bekommt, wird der Motor nicht gekühlt. Daher sollte man diesen letzten Test so kurz wie möglich gestalten.

Kommentar von lauraangelina ,

Danke für deine Mühe !

Kommentar von JTKirk2000 ,

Gern geschehen. :)

Kommentar von JTKirk2000 ,

Vielen Dank für das Sternchen. :)

Antwort
von Latexdoctor, 86

Bestimmt ist die Welle gebrochen

Sollte nicht all zu teuer sein und wenn du jemand hast der Sie einbauen kann: Bärfekt :)

Kommentar von lauraangelina ,

Okay danke. Was meinst du wie teuer ?

Kommentar von Latexdoctor ,

Nur die Welle dürfte nicht mehr als ca 30€ kosten, eher weniger

Antwort
von peterobm, 79

Welle, Kontakte oder Tacho defekt

Antwort
von doenermaschine, 79

Es kann am gescwindigkeitsmäßer lieger oder an der tacho anzeige selber das sie sich aufgehangen hat

Antwort
von Julimaus2406, 72

Könnte kaputt sein😉

Kommentar von lauraangelina ,

Ja aber ich bin damit ganz normal gefahren dann kurz 5 min Pause und weiter. Ich hab zum ersten Mal die 12 Volt Steckdose benutzt kann es an der Sicherung liegen ?

Kommentar von Latexdoctor ,

Am besten alle Sicherungen überprüfen und im Zweifel auswechseln :)

Antwort
von Diddy57, 43

Hallo, Tacho, Tachowelle oder die Schnecke. Eins davon ist kaputt.

Kommentar von JTKirk2000 ,

Bei einem mechanischen Tacho vermutlich, es gibt aber auch elektronische Tachometer.

Kommentar von Diddy57 ,

..der hat aber dann auch keine Tachowelle!

Kommentar von JTKirk2000 ,

Das ist wahr. Und der hat dann auch keine Schnecke, sondern einen Sensor.

Antwort
von Teddy42, 56

Tachowelle gebrochen einmal abschrauben und nachsehen

Keine passende Antwort gefunden?

Fragen Sie die Community