Du hast vermutlich irgendeinen Stecker vergessen anzuklemmen, oder ein Massekabel, oder so ähnlich. Nix für ungut. Das klingt nach unsachgemäßem Einbau. Den Rest macht die Werkstatt. Sprit ist aber im Tank....?

...zur Antwort

Nur noch nebenbei ein Link, um sich das gedanklich zu veranschaulichen:  https://de.wikipedia.org/wiki/Verbrennungsluftverh%C3%A4ltnis

Auch genannt: Stöchiometrisches Verhältnis


...zur Antwort

Ich empfehle hier das 5W-40 C3 von Castrol. Da kosten 5L bei Öldepot24 ca. 30€ inkl. Versand.

Link:  https://oeldepot24.de/schmierstoffe/motoroel/motoroel-fuer-pkw/nach-hersteller/castrol/castrol-magnatec-5w-40-c3-5-liter.html

Jetzt können natürlich wieder die ganzen Schnacker kommen und erklären, daß C3 (aschearm) hier nicht notwendig ist und man mit dem 10W-40 Kram nochmal einen Euro sparen kann..... MUß man aber nicht. Und empfehle ich auch nicht. 10W-40 ist auch hier nicht mehr zeitgemäß.

...zur Antwort

Ich empfehle hier einen Ölwechsel (mit Filter natürlich), da du ja mehrere Öle gemischt hast und von dem nicht empfohlenen Öl zu viel eingefüllt hast. Selbst, wenn man etwas ablassen würde, sind die Öle ja trotzdem noch vermischt und damit die Eigenschaften des vorgeschriebenen Öles evtl. nicht mehr gewährleistet.

...zur Antwort

Ich vermute einen offenen Unterdruckschlauch am Lastsensor.... Unter der Plastikabdeckung des Wasserkastens befindet sich ein kleiner schwarzer Kasten (mit grünem Stecker), an den ein dicker Unterdruckschluch rangeht. Meist ist dieser Schlauch aufgerissen/undicht und somit erkennt der Lastsensor nicht mehr die Lastanforderung, zumal er dann auch Nebenluft zieht und eh schon nicht mehr vernünftig regeln kann. Das ist meine erste Vermutung, bei der Fehlerbeschreibung.

...zur Antwort

Die Hinterachse ist die spurführende Achse und bei dir auch noch die angetriebene Achse. Also ist die Empfehlung klar, die neuen Reifen/Räder an der Hinterachse zu montieren.

...zur Antwort

Mach dir nichts vor: Folgeschäden sind bei sowas immer möglich, auch wenn erstmal alles ok zu sein scheint... Ich empfehle einen kompletten Ölwechsel (mit Filter natürlich) um allen Dreck rauszuspülen. Der Ölstandssensor sollte dabei auch gleich getauscht werden, besser ist das wohl, wenn du so unregelmäßig nach dem Ölstand siehst.

Vielleicht kann das alte Öl ja beim Ablassen gesiebt werden? Dann könnte man über evtl. vorhandene Späne auf weitreichendere Schäden schliessen, oder auch nicht, ohne Späne...

...zur Antwort

Guckst du: http://de.wikipedia.org/wiki/Windkraftanlage#Getriebe

...zur Antwort

Google mal nach sowas wie: Verstopftes Ölrohr über Nockenwelle, oder so Ähnlich. Mir ist so, als könnte das das Problem beschreiben/lösen.

Tu dir selbst den Gefallen und fahre nicht mehr, solange das Problem besteht. Schleppen ist angesagt.

Ps.: Grundsätzlich liegt die dauerhafte Lösung des Problems darin, den Ölwechselintervall einzuhalten und kein günstiges Zweitraffinat aus dem Baumarkt zu nehmen...

...zur Antwort

Ich vermute, daß sich der Reibbelag auf einer Seite der Mitnehmerscheibe gelöst hat und nur noch lose mitläuft, bzw. zerbröselt ist.... Alles nur geraten, ein Besuch in der Werkstatt ist hier wohl unumgänglich. Kosten sind schlecht schätzbar, vermutlich gleich hoch wie beim letzten Wechsel, plus eventuelle Folgeschäden durch umherfliegende Teile und Reibung zwischen Metallteilen, ohne Reibbelag dazwischen.

...zur Antwort

Ich bitte dich: Fahre zu einer Fachwerkstatt. Nichts für ungut, aber wenn du schon damit überfordert bist, ist davon auszugehen, daß wenn du die Lampe drin hast, du schön den Gegenverkehr blendest.... Nochmal: Nichts für ungut, aber das sollte sich lieber jemand ansehen, der sich damit auskennt.

...zur Antwort

Ich brauche noch ein paar Infos: Hast du darauf geachtet, daß die Drücke des gewechselten Schalters in etwa mit denen des alten übereinstimmen? Welche Farbe hatte der alte? Hat der Motor evtl. zwei Schalter? Meist ist einer am Kopf oben und einer am Ölfilterflansch unten. Die Drücke stehen auf der Unterseite (ausgebaut) vom Schalter.

Hast du evtl. vor kurzem einen Ölwechsel gemacht und seitdem tritt das Problem auf? Welchen Filter hast du verbaut? Klappert der Motor, wenn die Lampe angeht? Wenn wirklich Öldruck fehelen würde, würde der Motor laufen wie ein Trecker....

...zur Antwort

Auf der Seite, die peterobm empfiehlt, sieht man als erstes den Glycomat von Gefo. Der ist so ziemlich das Beste, was man zum Prüfen des Kühlerfrostschutzes kaufen kann. Das benutzen auch die meisten Werkstätten. Er ist aber zum Messen des Glykolgehaltes (Ethylenglycol) in Flüssigkeiten vorgesehen. Ob Ethylenglykol nun die gleiche Dichte wie Scheibenfrostschutz (Ethandiol) hat, weiß ich nicht genau, bezweifle ich aber etwas, weil ich noch nie jemanden habe WischWasch damit prüfen sehen. Zum Prüfen des Frostschutzgehaltes der Waschflüssigkeit nimmt auch eine Werkstatt normalerweise ein Refraktometer, siehe drittes Angebot auf der von peterobm empfohlenen Seite.

...zur Antwort