Hallo hab seit Jahren mit Auto HiFi zutun und auch selbst die erfahrung gemacht das es von jetzt auf gleich nix mehr ging.... ich mein wie will sich das auch andeuten;-)

Ich würde die Lautsprecherkabel von der Endstufe abschrauben oder clipsen (je nachdem)

Dann probierts du das Radio anzuschalten und beobachtest... funktioniert alles muss es an dem Lautsprecher liegen der irgendwo einen kurzen hat oder durch Feuchtigkeit oder komisch geschmolzen ist... guck auch ob vielleicht irgendetwas aus Metall vom Lautsprecher angezogen wurde und auf den Kontakten liegt usw... 

wenn das natürlich nicht geht muss es an der Strom Zufuhr liegen... obwohl das eigentlich nicht sein kann... weil wenn was mit dem remut wäre würde das Radio ausschalten... wiederum wenn was mit dem 12v Anschluss wäre würde die Sicherung die wahrscheinlich im Motorraum am + Kabel hängt kommen...

Ich tip auf die oder den Lautsprecher 

...zur Antwort

Hallo hab lang als Tür Monteur gearbeitet;-)

Ganz einfache Sache... wenn du die Tür öffnest siehst du das schließblech mit 2 Öffnungen..,

Die obere Öffnung ist für den "schnapper" der die Tür zu hält...

Das untere Loch ich für den "schließriegel" der aus der Tür, beim Schlüssel drehen, fährt und in das untere Loch greift... 

bei dir ist sehr wahrscheinlich das obere Loch versetzt zum unteren... 

Problemlösung: einen Schlag mit dem Hammer seitlich auf das in der Türsteher sitzende schließblech. Aber nur auf das obere Loch!!! Dadurch drückt es das Metall etwas ein und beide Löcher sind wieder auf gleicher Höhe...

Oder du machst das Gegenteil und pfeilst das untere Loch etwas aus...

Das sind ganz normale Abnutzungserscheinungen keine Angst...


Sag bescheid obs geklappt hat;-)


...zur Antwort