Bei mir läuft alles.

Also ich hab:

Essentials-2.x-SNAPSHOT (https://hub.spigotmc.org/jenkins/job/Spigot-Essentials/)

PermissionsEx-1.23.4 (http://dev.bukkit.org/bukkit-plugins/permissionsex/files/48-permissions-ex-v1-23-4/)

Und immer die neuste 1.9 Spigot version (bzw. jetzt 1.9.2).

Downloade dir am besten noch Vault - letzte Version ist noch 1.8, aber funkt (http://dev.bukkit.org/bukkit-plugins/vault/). Und ProtocolLib (https://www.spigotmc.org/resources/protocollib.1997/). Schaue auch ob alles auf dem neusten Stand ist. PS: Für PermissionsEx bräuchtest vielleicht noch ChatEx (http://dev.bukkit.org/bukkit-plugins/chatex/files/21-chat-ex-v1-4/) - Zumindest ging bei mir des mit farbigen Prifix nicht, mit ChatEx ging es.

...zur Antwort

Jo du wächst noch... bin selber 16 und nur 1,70... aus versehen sogar 1,75 gesagt, da ich nicht mehr wusste wie groß ich war. xD Jetzt steht in meinen Ausweis drin, das ich 5cm größer bin. Naja, sollte noch wachsen, somit  habe ich eigentlich nur "vorausgedacht". :)

...zur Antwort

Kommt auf deinen Grund an, du hattest bestimmt einen Grund dafür. Also erkläre deinen Eltern doch einfach den Grund. Hast du dich nicht wohl gefühlt in deinen alten Klamotten? Hast du nun ein Freund/-in und brauchst mal etwas neueres/besseres? Brauchtest du einfach etwas mehr Klamotten (was ich auch schon wieder brauche)? Ich denke nicht das deine Eltern wegen sowas ausrasten, außer sie sind sehr streng und wollen das du genau dies anziehst.

LG, KlavirMusik

...zur Antwort