Frage von Christian180V, 202

Wieso leuchten bei mir die 230V LEDs (G9) ein wenig auch wenn der Schalter aus ist (Kreuzschaltung)?

Ich habe in unserer Diele die G9 Halogenbirnen der Deckenlampe (insgesamt 5x33 Watt) gegen 5 x 6 Watt LED getauscht. Ich habe die Birnen im ausgeschalteten Zustand gewechselt und war ganz erstaunt als ich die letzte alte Birne entfernt hatte, die anderen 4 schon eingesteckten Birnen zu leuchten angefangen haben. Wenn ich einen Schalter betätige, leuchten sie mit voller Kraft, wenn ich den Schalter wieder umlege, nur ganz leicht. Dieses Phänomen tritt bei allen Schaltern der Kreuzschaltung auf (5 Stück) Ich habe mal eine Elektroausbildung gemacht und für mich war die Erklärung, dass an irgendeiner Stelle der Schaltung die korrespondierenden Leitungen eine leichte Verbindung haben. Um die Stelle zu finden, habe ich Schalter für Schalter ausgebaut und die Spannung gemessen. An der Leitung, welche eigentlich aus sein sollte lagen immer ca. 180 Volt an. Als ich alle Schalter ausgebaut hatte, lagen an beiden Leitungen 180 Volt an. Die Kreuzschaltung ist wie folgt aufgebaut. Zwischen allen Schaltern liegt ein dreiadriges Kabel (schwarz, blau, braun). Schwarz ist durchverbunden (L-Leiter) und blau/braun die korrespondierenden Leiter. Nach dem Ausbau waren die L-Leiter noch verbunden und erst als ich diese aufgetrennt habe, war das Kabel dahinter Spannungsfrei. Nochmal: wenn der L-Leiter verbunden war, hatte dieser die 230 Volt und die anderen beiden Leiter ca. 180 Volt. Wenn der L-Leiter getrennt war, waren alle drei Spannungsfrei. Dieses Phänomen funktioniert bei jeden Kabelabschnitt.

Wie geht das? Es kann doch nicht jedes Kabel einen Kurzschluss haben.

Expertenantwort
von Peppie85, Community-Experte für Elektrik, 136

wer misst misst mist. was du da gemessen hast, war die blindspannung. durch die parallel verlaufenden leitungen lädt sich die Leitung kapazitv und oder induktiv auf (je nach dem wie stark belastet.

der elektrican hats schon sehr gut beschrieben. respekt... allerdings vermisse ich ein wenig den praktikablen Lösungsansatz...

ich empfehle einen Widerstand, z.B. 2 Watt / 39 k Ohm, den du in der Leuchte parallel zur Anschlussklemme verbaust...

http://www.reichelt.de/2W-Metall-1-0-k-Ohm-1-0-M-Ohm/2W-METALL-3-9K/3/index.html...

bisschen gut einpacken (wird warm) jedenfalls hast du hier mit ungefähr 1,4 watt verlustleistung zu rechnen...

lg, Anna

Kommentar von Christian180V ,

Danke für die Idee. Schau mal bitte auf meinen Kommentar oben, die 180 Volt sind ohne Belastung zu messen.

Ein Widerstand, der warm wird würde ich ungerne einbauen. Ist so etwas üblich?
Da würde ich ehr eine LED wider gegen Halogen austauschen, dann ist alles dunkel. Nur wieviel Strom wird da verbraucht? Ich weiß das eine Glühbirne bei weniger Spannung nicht den gleichen Widerstand hat, aber etwas wird doch dann immer verbraucht.
Ich versuche doch Strom zu sparen ;-)

Antwort
von Chefelektriker, 102

Das liegt nicht an der Kreuzschaltung,sondern an den Leuchtmitteln.

Du hast einen normalen Trafo für die Halogenleuchtmittel,der für LED denkbar ungeeignet ist.Zudem benötigen die LED Gleichspannung,die Halogen nicht.

Besorge Dir einen passenden elektron.Trafo für die LED und Deine Kreuzschaltung funktioniert einwandfrei,wie vorher auch.


Kommentar von Christian180V ,

Vor den LEDs ist keine Trafo. Die Lösung schreibe ich als neuen Kommentar

Antwort
von Susanne88, 105

In deiner Schaltung ist der Wurm drin. Irgendwo wird Spannung verschleppt, durch unsachgemäße Installtion, Kontaktfehler (vermutlich beim Neutralleiter) oder ähnliches. Der Verdacht von electrician, ein Problem mit dem Netralleiter ist begründet - und gefärhlich!

Ein permanent verbauter Widerstand löst nicht die Ursache des Problems. Auch eine kapazitive Kopplung erklärt nicht das beschriebene Verhalten, dazu ist der Stromfluss zu groß.
Wer misst, misst Mist - wenn man nicht weiß, wie etwa der Innenwiderstand des Meßgerätes die Messung beeinflussen könnte.

Lass es dir von einem Fachmann anschauen, aus der Ferne eine Lösung anzubieten wäre unseriös. Und es ist nicht ungfährlich was du da beschreibst!

Kommentar von Christian180V ,

Schau mal bitte auf meinen Kommentar unten. Nicht nur das Meßgerät zeigt etwas an, ein Phasenprüfe leuchtet auch....
Das Meßgerät ist ein Voltcraft VC220 von Conrad

Kommentar von Susanne88 ,

ok. Wie lange sind denn die Kabel? Wenn die gemessenen 180V duech Induktion entstehen, kann ma dies feststellen. Nimm einen Widerstand mit etwa 50k oder so (oder hast du einen Duspol?), verbinde damit den Leiter mit den 180V und Neutralleiter und messe die Spannung. Wenn du immer noch 180V misst, dann ist es KEINE Iduktion oä., sondern eine vermutlich galvanische Verbindung, mit relativ hohen Widerstand (weil nach Entfernen der letzten Halogenbirne die LEDs zu leuchten begannen). Denn Widerstand kannst du dann sogar berechnen. Durch Induktion in Kabeln wirst du nicht das Verhalten hervorbringen, dass 4 LEDs, wenn auch nur leicht, zu leuchten beginnen. Das Problem ist nicht Kreuzschaltung an sich, sondern schlechte Kontakte, Verbindungen, blanke Drähte oder Ähnliches.

Antwort
von electrician, 102

Kriechströme, z.B. über die Glimmlampe eines beleuchteten Schalters, einen defekten Stromstoßschalter oder einen Isolationsfehler. Induktive Spannung, wenn der tödliche Fehler gemacht wurde, den Neutralleiter zu schalten, während die Phase an der Lampe permanent anliegt.

Eigentlich ist mir Deine Beschreibung zu konfus, um mir von Deiner Schaltung eine eigene Zeichnung zu machen. Es klingt aber so, als müsstest Du ständig alle Schalter bedienen, bis endlich mal das Licht angeht. Jedenfalls fällt mir eines sofort auf:

Um eine Lampe an 5 Stellen ein- und auszuschalten, bedient man sich der Einfachheit halber einer Stromstoßschaltung. Dies ist bei Dir wohl nicht der Fall.

Bei einer klassischen Lösung mittels Korrespondierenden benötigt man zwei Wechselschalter - je einen am Eingang (Phase von der Sicherung) und einen am Ausgang (geschaltete Phase zur Lampe). Zwischen den Schaltern liegen die zwei Korrespondierenden.

Um weitere Schaltstellen einzubauen, benutzt man Kreuzschalter mit vier Kontakten und unterbricht die beiden Korrespondierenden. So erhält man am Schalter je zwei ankommende und zwei abgehende Korrespondierende, die Leitung zwischen Schalter und Abzweigdose ist also fünfadrig (vier Aktive plus Schutzleiter).

Als Bilder hänge ich mal einen Schaltplan für drei Schaltstellen an. Dabei ist der geschaltete und der ungeschaltete Zustand eines Kreuzschalters mit Stromverlauf angegeben.

Deiner Beschreibung jedenfalls entnehme ich, dass Du ständig alle Schalter bedienen musst, bis endlich mal das Licht angeht.

Kommentar von electrician ,

Langsam bekomme ich etwas Durchblick. Lässt man mal die Schalter beiseite, so hast Du zwischen den Abzweigdosen

  • schwarz = L = durchverbunden
  • braun und blau = Korrespondierende

Und das wird auch der Fehler sein. Wenn, dann gehört der Neutralleiter (blau) durchverbunden. Braun und schwarz sind die Korrespondierenden, wobei - je nach Schaltzustand - immer an einer Korrespondierenden die geschalteten 230 V anliegen, während die andere spannungsfrei ist.

Die 180 V Deiner Messung basieren offensichtlich auf einer Spannungsteilung über die Leuchtmittel oder den Trafo der Lampe, welche ständig an der Phase hängt.

Wenn die Kreuzschalter vieradrig angeschlossen sind, so sollte es kein Problem sein, in den Abzweigdosen (beginnend mit der Einspeisung am ersten Wechselschalter) für Ordnung zu sorgen. Dabei darauf achten, welche Farben jeweils zum Schalter führen und welche abgehen, damit nicht Eingangs- und Ausgangsseite vertauscht werden. Und da geht doch nichts über analoge Hifsmittel (Bleistift und Papier).

Bleibt Dir zu wünschen, dass da nicht auch noch eine Steckdose dranhängt.

Kommentar von Christian180V ,

Vielen Dank erstmal für die ausführliche Antwort. Allerdings war wahrscheinlich meine Beschreibung nicht genau, ich versuche mal es hier nachzuholen.

Es ist eine klassische Kreuzschaltung mit zwei Wechselschaltern am Anfang und Ende. Das ungewöhnliche ist, das die Einspeisung und auch die Lampe am ersten Schalter angeschlossen werden. Zwischen allen schaltern liegt nur ein Kable mit drei Adern (sw, br, bl)

Alle Adern werden für L verwendet. Die sw Ader ist durchverbunden und führt L in den letzen Wechselschalter. Von dort gehen die beiden korrospondierenden (br / bl) über jeden Kreuzschalter zurück zum ersten Wechselschalter. Der Ausgang des Wechselschalters geht zur Lampe (mit N & PE).

Die Schaltung ist für mich nicht ungewöhnlich, diese wurde während der Erstinstallation im Haus (12 Jahre alt) installiert und ist nach meinem Wissen korrek, so wie ich es in der Ausbildung gelernt habe. Auch die Verwendung von Blau für einen korosponsieren ist laut VDE erlaubt, wenn in dem Kabel kein N benötigt wird.

Um den Fehler zu finden und die Kabel zu prüfen, habe ich alle Schalter ausgebaut, d.h. die 3-adrige Leitung ist an allen Enden offen. Ich habe versucht, zwischen einer der Leitungen ein Widerstand / Kurzschluss zu messen, hier gibt es aber keine messbare Verbindung (mein Meßgrät geht bis 20 MOhm)

Wenn ich auf eine der Leitungen an sw L anschließe, besse ich dort die korrekten ~230 V und gleichzeitig die 180 Volt auf beiden anderen Adern. Ohne das etwas angeschlossen ist! Ohne irgendeine Last auf der Leitung. Diesen Test habe ich mit allen Leitungen gemacht, immer das selbe Ergebnis

Ich glaube es hat etwas mit Induktion zu tun. Kann es sein, das wenn ich z.B. N mit in die Leitung einspeise, dass dann diese 180 V verschwinden? Ich könnte mir vorstellen, die Kreuzschaltung zur Stromstoßschaltung umzubauen, D.h. sw wird L, bl für N und br für Stromstoß. Stromstoßrelai im ersten Schaltergehäuse.

Kommentar von electrician ,

Ich versuch's noch einmal...

Blau als Korrespondierende ist zulässig, wenn in der Abzweigdose gekennzeichnet - ist also kein Problem. Bleibt die Funktion der anderen Adern zu klären. Wenn in der 1. Abzweigdose die Einspeisung von der Sicherung kommt und der Abgang zur Lampe ist, so treffen sich dort 4 Leitungen: 1. Von der Unterverteilung, 2. zum 1. Wechselschalter, 3. zur Lampe, 4. zur 2. Abzweigdose. Entsprechend müssen dort ja einige Adern miteinander verknüpft werden:

  • Phase von der Unterverteilung kommend, durchverbunden zum Wechslerkontakt (L) des 1. Wechselschalters
  • Neutralleiter (blau) von der Unterverteilung kommend, durchverbunden zum N der Lampe
  • Schutzleiter (grüngelb) von der Unterverteilung kommend, durchverbunden zum PE der Lampe und zu allen Schalterelementen ("beigelegt")
  • 1. Korrespondierende* vom 1. Wechselschalter kommend, durchverbunden zum 1. Kreuzschalter
  • 2. Korrespondierende* vom 1. Wechselschalter kommend, durchverbunden zum 1. Kreuzschalter
  • geschaltete Phase* vom Wechslerkontakt (L) des 2. Wechselschalters kommend, durchverbunden zum L der Lampe. Diese Ader wird ohne Abgänge zu den Kreuzschaltern in allen Abzweigdosen durchverbunden.

*die Aderfarben sind nicht festgelegt, die geschaltete Phase sollte aber durchgehend die selbe Farbe haben.

Und hier kann ich Dir nur empfehlen, alle Verbindungen zu lösen und eine Isolationsmessung durchzuführen. Dann eine Skizze machen mit den jeweiligen Aderfarben und systematisch die Adern wieder aufklemmen, sinnigerweise dem Stromlauf folgend.

Ich bin mir ziemlich sicher, dass der Fehler damit behoben sein wird. Voraussetzung: Alle Schalter sind in Ordnung, die Isolationsmessung ist in Ordnung und es befinden sich keine Glimmlampen in den Schaltern. Nur ohne Glimmlampen ist die geschaltete Phase zur Lampe im ausgeschalteten Zustand 100% spannungsfrei.

Was Induktivität betrifft: Wenn der Neutralleiter nicht mitgeführt wird, so aber auf jeden Fall der Schutzleiter. Und dieser darf nicht abgeklemmt werden, nur weil er nicht benutzt wird. Ist der Schutzleiter durchverbunden und an allen Punkten aktiv, so sollte das Problem der Induktivitäten erledigt sein.

Sorry, aber mehr geht nicht. Da müsste ich schon selber vor der Wand stehen...

Kommentar von Christian180V ,

So der Elektriker war da, es ist wie von Peppie85 & pwohpwoh beschrieben eine kapazitive Kopplung.
Die Kreuzschaltung ist einwandfrei, nur liegen wohl einige weitere stromführende Kabel parallel zu diesen Leitung.
Ich konnte diesen Effekt noch an einer weiteren Leitung messen, hierbei allerdings nur  ~ 50 Volt

Die Lösung ist ein Kondensator speziell für LED Lampen. Wahrscheinlich hätte der Widerstand von Peppie85 einen ähnlichen Effekt gehabt.

Kommentar von electrician ,

Neue Technik bringt neue Probleme. Schön, dass Du die Ursache und eine Lösung gefunden hast. Und auch ich habe damit  wieder etwas dazu gelernt - Danke :-)

Antwort
von pwohpwoh, 78

Kapazitive Kopplung paralleler Leitungen! Die kann man nur mit einem elektronischen Messgerät erfassen.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten