Frage von thxschonmal, 78

Moped springt nicht an, Batterie/Anlasser defekt?

Hey com,

ich habe eine Frage bezüglich meines Mopeds. (LuXXon Enduro 125)

Ich habe die Batterie heute von einer Werkstatt laden lassen, also die sollte Saft haben. Wenn ich den E-Starter drücke klackt es nur. Manchmal läuft der E-Starter normal, aber das Moped springt nicht an und manchmal klackt es nur kurz wie gesagt.

Ich habe schon etwas gegooglet und habe meist gelesen, dass die Batterie einfach kaputt ist, die ist jetzt auch schon ein paar Jährchen alt, oder dass eben der Anlasser einen Defekt hat.

Kennt jemand das Problem, oder weiß wie es zu lösen ist?

Antwort
von Diddy57, 45

Hallo, tausch mal mit nen Kumpel die Bat. So kannste am schnellsten feststellen was los ist. Also deine bei ihm rein und umgekehrt.

Kommentar von thxschonmal ,

Mir fällt auf die schnelle niemand ein mit dem ich tauschen könnte.. :/

Kommentar von Diddy57 ,

..muß ja nicht genau die gleiche sein und auch rein passen. Es kann die auch jemand festhalten. Hauptsache du bekommst die richtig angeschlossen. Es geht ja nur ums starten.

Kommentar von thxschonmal ,

Ich werde morgen eine neue Batterie kaufen, die kosten nicht alle Welt und die ist auch schon ein paar Jahre alt, also kann ein Wechsel nicht schaden. Dann schau ich weiter. Vielleicht ist das Problem dann ja schon gelöst! :)

Kommentar von Diddy57 ,

..ok, dann bist auf der sicheren Seite. Versuch am besten eine Gelbatterie zu bekommen, die ist wartungsfrei. Hab meine schon 11 Jahre drin und noch nie Probleme damit gehabt. Mußte sie einmal aufladen weil die Alarmanlage die leergezogen hat, aber ansonsten hat die auch noch bei minus 7 Grad gute Dienste geleistet.

Antwort
von Alpino6, 51

Springt sie mit kick Starter an?

Ich würde auch sagen Batterie leer.

Kostet ja nur 15-25€ eine Batterie.

Gruß

Kommentar von thxschonmal ,

Kickstarter ist keiner verbaut. Wie kann ich ausschließen, dass es der Anlasser ist, nicht dass ich eine Batterie kaufe und dann auf dem gleichen Stand bin..

Kommentar von Alpino6 ,

Hast du dann mal probiert im 2oder 3 Gang anzuschieben?

Wen der anlasser mal laiert gleichzeitig Bremsenreiniger in den Luft Filter sprühen

Zündung an,nicht vergessen

Ob die Batterie kaputt ist,kann mit einem Messgerät bestätigt werden,wollt Anzeige gut hat nichts zu sagen ob sie kaputt ist oder nicht.

Kommentar von thxschonmal ,

Ja anschieben lässt sie sich eigentlich relativ gut.

Also liegt es wohl eher an der Batterie?
Kann ich in einer Werkstatt nachfragen, oder die Batterie überprüfen lassen?

Kommentar von Alpino6 ,

Natürlich

Kommentar von thxschonmal ,

Ich werde morgen eine neue Batterie kaufen.
Falls es dann immer noch nicht geht, kann ich mir ziemlich sicher sein, dass es der Anlasser ist, oder?

Kommentar von Alpino6 ,

Ja

Keine passende Antwort gefunden?

Fragen Sie die Community