Frage von xSamsun14, 191

Fritzbox 7490 Power/Dsl Led blinkt?

Ich habe mein Fritzbox gestern gekauft ,angeschlossen und konfiguriert(anbieter Telekom) aber nach 10 minuten fang es an zu blinken und es kommt und geht immer habe von volle Performance auf volle Stabilität eingestellt aber es kommt ab und zu wieder zu problemen

Was kann ich machen

Expertenantwort
von Telekomhilft, Business Partner, 131

Hi xSamsun14,

gerne möchte ich hier unter die Arme greifen, muss aber vorab ein paar Fragen stellen.

Wird der Anschluss bei uns schon länger genutzt und was für ein Router war vor der Fritzbox im Einsatz? Oder geht es hier um einen Neuanschluss, für den du die Fritz!Box gekauft hast?

Hast du das Gerät mal vom Strom genommen und dann wieder eingeschaltet, als Erste-Hilfe-Maßnahme?

Solltest du noch einen anderen Router da haben, dann teste bitte einmal, ob der Anschluss mit diesem funktioniert. So können wir den Fehler eingrenzen und die Leitung dann zumindest ausschließen.

Viele Grüße

Isabelle N. von Telekom hilft

Kommentar von xSamsun14 ,

ich habe meine neue leitung (100mbits) am 23.12.2015 freigeschaltet bekommen da mein alter router nicht vdsl unterstützt hat habe ich aus meinem keller den Speedport w921v ausgepackt aber ich hatte zwischendurch auch die gleichen fehler. habe mir dann die fritzbox gekauft und es steht bei den ereignissen immer keine dsl synchroniesierung

Kommentar von Telekomhilft ,

Ich denke, ich werfe mal einen Blick auf die Leitung und gebe es dann gegebenfalls an die Technik mal zur Prüfung weiter.

Bitte fülle mir dafür unser Kontaktformular https://www.telekom.de/kontakt/e-mail-kontakt/telekom-hilft-team aus, wenn ich für dich tätig werden darf.

Liebe Grüße

Isabelle N. von Telekom hilft

Kommentar von xSamsun14 ,

habe ausgefüllt

Kommentar von Telekomhilft ,

Das Kontaktformular ist angekommen. Schaue ich mir umgehend an und melde mich dann einmal telefonisch, wenn es ok ist.

Lieben Gruß

Isabelle N. von Telekom hilft

Antwort
von funcky49, 132

Wenn die Power/DSL-LED blinkt dann, dann besteht keine DSL-Synchronisation, d.h. es liegt eine Leitungsstörung vor.

Die Telekom hat die Leitung noch nicht korrekt eingerichtet, Du solltest eine Störung melden...

Du kannst das auch im Ereignisprotokoll der FB nachschauen:

http://avm.de/service/fritzbox/fritzbox-7490/wissensdatenbank/publication/show/5...

Kommentar von xSamsun14 ,

würde es auch helfen wenn ich zur tea dose eine neue vekablung verlegen lasse

Kommentar von funcky49 ,

Wenn die Inhouse-Verkabelung (TAE-Dose) fehlerhaft ist, hat das natürlich den gleichen Effekt, nämlich eine Leitungsstörung.

Also auf jeden Fall die interne Verkabelung in Ordnung bringen. Wenn die FB danach läuft, war das der Fehler, ansonsten liegt tatsächlich eine Leitungsstörung seitens Telekom vor.

Kommentar von xSamsun14 ,

ok danke

Antwort
von ThisIsGu, 129

Hast du grad alle Schieberegler ganz links? Bei den Performance-Einstellungen

Kommentar von xSamsun14 ,

ja

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten