Frage von Tomcryy3, 14

CPI sm 50 elektronik problem alles tot (am6) brauche Tipps und habt ihr einen Plan vom Kabelbau,?

Hey Community,

ich besitze eine getunte CPI sm 50 und auf einmal fing die Batterie an sich zu entladen. Daraus schließe ich das die Lichtmaschine defekt ist, da alles tot ist und die Batterie neu war. Zeitgleich hat aber auch das Licht angefangen den Geist aufzugeben (heck und front) ( Batterie war voll). Kurzes flackern dann wars aus der Rest ging noch sie fährt auch noch weiterhin. könnte es sein das ich im Kabelbaum nen kurzen hab oder hat das Ding irgendwo eine Sicherung Ist die Elektronik auch gleich wie bei den anderen am6 Mopeds?

Über jede Antwort und jeden Kommentar freue ich mich!

Antwort
von RuedigerKaarst, 12

Blinker, Hupe und Bremslicht werden durch die Batterie gespeist,  das funktioniert noch?

Dann würde ich auf auf den Gleichrichter, der die Wechselspannung (AC), die die Lichtmaschine produziert, in Gleichspannung (DC) umwandelt.

Messe mit einem Multimeter, das schwarze Prüfkabel kommt in die Buchse mit der Aufschrift "Com", das rote in "V" oder so ähnlich.

Du musst die richtige Spannungsart, also AC oder DC einstellen und wenn das Messgerät den Spannungsbereich nicht automatisch erkennt, diesen entsprechend, vorsichtshalber etwas höher, einstellen.

Wenn vor dem Gleichrichter Spannung, also Wechselspannung ankommt, und dahinter keine Gleichspannung messbar ist, wird dieser wohl defekt sein.

Wenn Du einen vernünftigen haben möchtest, dann dürfte der Naruku High Output gut sein.

http://www.racing-planet.de/regler-gleichrichter-naraku-high-output-ac-dc-4-poli...

Keine passende Antwort gefunden?

Fragen Sie die Community