Frage von Bigbrainnerd, 67

Wie kann man bei alten Märklin Vorsignalen (7036,7038) dauerhaft Stellprobleme beheben?

Hallo, liebe Modelleisenbahner in dieser Community. Ich habe günstige, gebrauchte Märklin Vorsignale mit den Artikelnummern 7036 und 7038 gekauft und auch schon fertig eingebaut (Spulenkasten eingegrast, etc.) und bemerke, dass die ansonsten tadellos laufenden Signale nach ein paar Tagen Ruhestand plötzlich viel langsamer und ruckhaft stellen. Mein Freund hat mir den Tipp gegeben das Spray "WD 40" da rein zu sprühen, damit man nicht das Signal ausbauen müsse, aber da ich das nun fast jede Woche (bin nicht oft dort) wiederholen muss denke ich, dass das kein dauerhafter Zustand bleiben kann, denn die Hauptsignale mit denen die Vorsignale parallel geschaltet werden stellen tadellos. Ich habe an ein paar von Anfang an schwergängigen Signalen die Öffnungen im Spulkasten größer gefeilt, da der Kasten verzogen war, aber bei den anderen Signalen war das nie der Fall. Auch an der Begrasung schließen ich den Fehler aus, da ich nach dem "bewuchern" aufgepasst habe und alle Grashalme rund um den Schacht aus dem die Drähte verlaufen entfernt habe. Hatte jemand von euch schon einmal das Problem und weiß wie man diese Signale auf Dauer wieder gängig macht? Das Spray kann die Signale ja sicherlich auch auf Dauer schädigen... Vielen Dank!

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Carsten1, 27

Hallo Bigbrainnerd, die Idee mit dem WD 40 würde ich nicht anraten. Das Zeug ist zwar ein sehr guter Rostlöser im Maschinenbau und zur Pflege von Werkzeugen geeignet. Ich bin mir aber nicht sicher, ob es nicht sogar den Isolationslack der Magnetspulen angreifen kann. Bremsenreiniger in den Spalt zwischen den Spulen und dem Anker sprühen und mit Wattestäbchen oder saugfähigem Küchenpapier an der Gegenseite aufnehmen. Der Bremsenreiniger löst eventuelle Anhaftungen von alten Schmierölen und schwemmt diese hoffentlich aus dem Antrieb heraus. Die Umlenkungen und feinen Gestänge dürften eigentlich kein Öl benötigen. Die Führungen haben eigentlich ausreichend "Spiel" um ohne Schmierung auszukommen, selbst wenn die Signale oft benutzt werden. Es gibt aber auch sehr feine Öle, die absolut Harzfrei sind und so gesehen nicht altern. Auch die Schaltkontakte in den Signalantrieben für die Zugbeeinflussung kannst Du dir noch ansehen. Die Sollten nicht zu stramm auf den Schieber drücken, damit der nicht eingeklemmt ist. Sind es die 2 begriffigen Signale, also 1 Flügel am HS und die Scheibe am VS oder sind es die 3 begriffigen Signale, 2 Flügel entkoppelt und das VS mit Scheibe und Flügel? Die letzteren sind ja noch empfindlicher weil die Mechanik auf sehr engem Raum Platz finden muss. Das sowas geht, sieht man ja in der Spur N. Viessmann baut ja sogar im Maßstab 1:160 die Signale für alle Aufstellsituationen. Die würde ich auch für HO empfehlen. Sie sind filigraner als die Märklinsignale und die Flügelbewegung ist schöööön langsam, wie im Original. Bitte auch beachten, dass die Signale auf der Modellplatte nicht zu fest angeschraubt werden und die Standflächen jeweils völlig gerade sein müssen. Die Antriebe sollten nicht unter Biegespannung stehen. Zu guter letzt kannst Du vielleicht noch prüfen, ob die Verkabelung den Strom ordentlich leiten kann und die Antriebe richtig angeschlossen sind. Bei Dir sind es ja die Vorsignale. Hab mal eben im Web bei Märklin reingesehen. Das 7036 wäre als Blockvorsignal, das 7038 als Vorsignal für das Einfahrhauptsignal und mit diesem auch für die Ausfahrsignale aufgestellt werden. Die Kunst ist dann aber, die Abhängigkeit zwischen Vor- und Haupsignal der gewählten Fahrstraße herzustellen. Wenn Du dazu auch ein Paar Tricks wissen möchtest, frag mich einfach. Ich liebe so richtig komplizierte Kabelverhaue. Solange es ohne Digitaltechnik auskommt, kenne ich mich aus. Also, erst mal viel Erfolg bei der Instandsetzung der Signale. Schönen 3ten Advent. Usw

Antwort
von wikinger66, 37

Hallo, bei dem von Dir geschilderte Problem schließe ich den Antrieb eigentlich aus. Es wird die Stellmechanik sein. hier musst Du auf leichtgängikeit testen. Ich vermute Rost in den Gelenken und oder in der Welle der Signaltafel mit Stellzeiger!

Kommentar von Bigbrainnerd ,

Kann man so etwas ohne Ausbau reparieren oder sind die Signale gar nicht zu retten? Kennst du da einen Tipp? (Ein besonderes Schmieröl oder Spray?

Kommentar von wikinger66 ,

Am besten wäre natürlich den Antrieb abzukoppeln und per Hand die Leichtgängigkeit zu testen. Achte ach darauf, ob die Gestänge gerade sind! Wenn Öll, dann würde ich Waffenöl empfehelen, das ist Harzfrei!

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten