Frage von Timo1988, 178

Lok fährt nur noch rückwärts. Liegt es an der Feldspule?

Meine Märklin 110 115-9 fährt nur noch Rückwärts. Beim aufschrauben ist mir aufgefallen, dass ein Kabel der Feldspule absteht (siehe Bild). Kann das stimmen? Kann man das selbst reparieren? Wenn ja, wie?

Danke für eure Tipps.

Antwort
von Carsten1, 97

Ich tendiere zu Antwort 2. Es scheint mir so als wäre im unteren Bereich der Spule der Draht an der Aussenseite der Spule abgerissen. Das ist normaler Weise leicht zu reparieren. Etwas Übung im Löten sollte aber vorhanden sein. Problematisch wird es, wenn der Draht innen an der Spule abgerissen ist. Dann wird es deutlich schwieriger, "nur" den Draht anzulöten. Das Innere der Spule ist kaum erreichbar. Ich hatte das Problem mal mit einer BR 89 in Analog-Ausführung. Ich hatte Pech und sowohl das Relais und die Feldspule waren innen abgetrennt. Ich hätte nun Ersatzteile kaufen können oder die Spulen ab- und neu aufwickeln. Letzteres habe ich getan, mit Erfolg. Die Feldspule trägt ja 2 Wickelungen die entgegengesetzt gewickelt sind. Das ermöglicht überhaupt erst die Richtungsumkehr der Motrendrehrichtung (Fahrrichtung). Natürlich hatte ich dann noch das Pech, dass der  Innenliegende Draht der Inneren Wicklung abgerissen war. Ich musste also beide Wicklungen komplett abwickeln. Dann habe ich den Draht innen etwas herausgezogen und mit 1 Windung weniger neu aufgewickelt. Dabei war eine Handkraft betriebene Bohrmaschine hilfreich. Den gesamten Draht hatte ich auf einem Holzstab "zwischengelagert". Das selbe Prozedere musste ich dann mit dem Relais durchführen. Am Ende von etwa 2 Stunden Arbeit stand dann eine wieder funktionierende 89er vor mir.

Mein Motto bei solchen oder ähnlichen Problemen, kaputt ist das Teil ja schon. Also kosten die Ersatzteile Geld. Geht mein Versuch schief, kostet es nicht mehr Geld, aber ich habe Chance, das Geld zu sparen. Wegen der sehr dünnen Drähte muss man das Ganze nur sehr behutsam ausführen.

Wie Du Dich entscheidest, ich wünsche eine erfolgreiche Reparatur.

MfG: Carsten1

Antwort
von wikinger66, 95

Man kann, wenn man kann! Zum Tausch der Spule muß der motor zerlegt werden und um Kabel löten kommst Du auch nicht herum. Da es sich bei Deiner Lok um eine Digitale handelt, brauchst du eine Spezielle Lötstation mit Massepotenzial! Wenn die nicht vorhanden ist, kann der Dekoder Schaden nehmen!!! Da suche Dir dann lieber jemenden, der die Arbeit für Dich erledigt, das ist dann die günstigere Variante. ZUr weiteren Details schaue hier mal rein! https://www.hpw-modellbahn.de/forum1/bilder/lokdigitalisierung/maerklinmotor.pdf

Antwort
von Griesuh, 93

Hier scheint nur noch der Tausch der Sule sinnvoll zu sein.

Odr traust du dir zu das Kabel wiedr an zu löten?

Kommentar von Timo1988 ,

An welcher Stelle müsste man den Draht den anlöten?

Kommentar von Griesuh ,

Das ist auf dem Bild nicht erkennbar wo die Wicklung anfängt.

Keine passende Antwort gefunden?

Fragen Sie die Community