Frage von Holtoi, 62

Roller säuft ab sobald er Warm wird und springt nicht mehr an was tun?

Zuerst einmal hat mein Roller 3200 KM runter und habe mit den Roller alleine 2000 KM gefahren. 1500 KM waren leider fahren mit einen Lockeren Stehbolzen den ich aber erst bemerkt habe als der Roller nicht mehr wollte und rein gar nichts mehr ging. Ich habe alle Stehbolzen wieder nachgezogen und den Zylinderkopf wieder fest am Zylinder montiert als ich dann von meiner Hobbywerkstatt ca. 10 KM lief alles Perfekt der Roller schießte nicht mehr aus dem Zylinder lief anstatt 60-65 Km/h satte 75-80 Km/h bei 9500 RPM. Am nächsten Tag wollt ich in der Früh zur Arbeit fahren und nach gut 2 KM wo der Roller normalerweiße Betriebstemperatur erreicht hat säuft er mir einfach ab und wollte nicht mehr starten. Nach der Arbeit habe ich bemerkt das auch die Muttern nicht mehr fest sind also neue gekauft montiert und der Zylinderkopf hielt Bombenfest. Ich bin dann wieder die 10 KM nach Hause gefahren. Als ich aber wieder in der Früh zur Arbeit fahren wollte ist mir das gleiche wieder passiert der Roller hat wieder einen Totalausfall nach 2 KM ich habe keine Lust mehr den Zylinder auseinander zu bauen und wieder Zusammen da die Zylinderkopfmuttern nach wie vor fest sind und der Roller eigentlich keine Kompression verlieren kann. Den Vergaser habe ich gereinigt sowie den Benzinfilter. Der Roller wurde immer schön mit Liqui Moly 2 Takt Öl geschmiert. Aber ich habe den Verdacht das der Zylinderkopf verzogen sein könnte oder kann es auch an der Zündkerze liegen sowie Zündkerzenstecker? Der Roller ist ein Kreidler Hiker 50 DD Sport

Antwort
von Ryda2097, 53

Da hilft nur eins.... in die Werkstatt oder selber die Mühle zerlegen und defekte Teile austauschen. Was mich wundert das sie kalt angeht und dann im warmen absäuft. Das kann nicht die Zündkerze sein. Eher das irgendwas zu heiß wird und den geist aufgibt.

Antwort
von gardonne2, 42

Nimm den  Vergaser nochmal auseinander, den hier bleibt die Schwimmernadel hängen, und der Vergaser läuft über, das heisst der Vergaser säuft ab und der Motor springt nicht mehr an.

Kommentar von Holtoi ,

Alles schon gemacht könnte auch die Zündkerze defekt sein und bei einer bestimmten wärme das Gemisch nicht mehr entzünden?

Kommentar von gardonne2 ,

Probier eine neue Zündkerze, sollte dies nix bringen, überprüfe Zündkerzenstecker und das Kabel bis zur Zündspule 

Kommentar von gardonne2 ,

Es kann durchaus sein das dein Zyl.kopf verzogen ist, das heisst nochmal abbauen, und den Zyl.kopf abschleifen, das geht so:

glatte und ebene Fläche, Schmiergelpapier(zu erst 120er danach 240er nehmen) und über die Fläche ziehen, neue Zyl.kopfdichtung nehmen, Lociet auf die Stehbolzen nicht viel und die Schrauben über Kreuz festziehen

1            4

3            2

Keine passende Antwort gefunden?

Fragen Sie die Community