Frage von jakobmeyer0208, 117

Peugeot SV50 springt nicht mehr an nach fahrt im winter, weis jemand weiter?

Hallo ich habe einen roller (Peugeot SV50) zum mofa gedrosselt (schon letzten sommer ist immer prima gelaufen) als ich aber immer winter gefahren bin hat es ihn einfach plötzlich abgewürgt und dann nicht mehr angesprungen. ich habe nachtürlich als ich daheim war alles auf gemacht und geschaut habe aber keinen fehler gefunden ich bin der meinung dass er genug benzin und öl bekommt er baut auch kompression auf aber will einfach nicht anspringen(auch wenn die drossel abgeklemmt ist) ich habe viele teile ausgetausch an denen es hätte liegen können (flatterventile,cdi,zündspule)ich weis echt langsam nichtmehr woran es liegen könnte ,denn auf einmal ist er angesprungen und gelaufen aber wenn er warm war nicht mehr angesprungen... dann hab ich so mal probiert zu fahren das ging aber nacht ca. 10 minuten einfach wieder abgewürgt ich weis langsam echt nichtmehr was ich machen soll da er jetzt wieder garnicht anspringt (ich hab auch das richtige getankt:) ich freue mich über jeden kleinen tipp MFG Jakob

Antwort
von Diddy57, 51

Der Impulsgeber, ( auch Pickup genannt ) sitzt unter der Zündanlage, genau gegenüber der Vario. Du mußt evtl. die Polradverkleidung dazu abschrauben. Der bekommt von der Spule einen elek. Impuls und leitet den mittels Kabel weiter zur CDI. Sollte der kaputt sein gibt es auch keinen Zündfunken.

Habe jetzt aber das Problem das ich für dein Model nach ca. 1 stündiger Suche keinen einzelnen Pickup gefunden habe. Den gibt's wahrscheinlich nur in Verbindung mit der kompletten Zündanlage. Hab dir mal ein Bild gemacht wie das Teil bei meiner TPH aussieht, damit du mal eine Vorstellung davon hast. Für meine Karre gibts den einzeln zu kaufen.Der Link führt dich nach Ebay wo deine Zündanlage mit Pickup zu kaufen ist. Es ist dieses kleine schwarze Teil mit den Löchern rechts und links.

http://www.ebay.de/itm/like/162041575248?lpid=106&chn=ps&ul_noapp=true

Antwort
von Diddy57, 49

Dann kann das Problem ja nur noch am Pickup liegen wenn du soweit schon alles ausgetauscht hast.

Kommentar von jakobmeyer0208 ,

und was ist ein pickup:) @Diddy57

Kommentar von Diddy57 ,

..steht als neue Antwort drin mit Bild

Antwort
von Malkastenpark, 76

Vergaserdüsen reinigen- die Karre bekommt nicht genug Benzin. Zündkerze mal erneuert- Luftfilter gereinigt-Zündkerzenbild OK-Zündkerze nass oder trocken?

https://www.germanscooterforum.de/uploads/monthly_08_2011/post-26116-040715000%2...

Kommentar von jakobmeyer0208 ,

danke für den tipphab ich aber schon alles gemacht vergaßer komplett gereinigt (sogar neuen gekauft) auch neuen luftfilter und zündkerze auch einigermaßen nass

Kommentar von Malkastenpark ,

Zündfunken ok? Kerzenstecker evtl durchgeknallt?

Kommentar von jakobmeyer0208 ,

hab mir komplett neuen steker mit kabel bis zur zünspule gekauft also davon geh ich jetzt ma nicht aus weil ich hab selber gedacht dass es vlt ein kabelbruch sein könnte

Kommentar von Malkastenpark ,

Schonmal mit Startpilot/Bremsenreiniger versucht?

Kommentar von jakobmeyer0208 ,

ja auch alles probiert geht trotzdem nicht xD deswegen bin ich ja auch so verzweifelt

Kommentar von Malkastenpark ,

Dann haste keinen Zündfunken::

Kommentar von Alpino6 ,

Das ist ein elektronisches Problem,zb,lichtmaschiene,

Kommentar von jakobmeyer0208 ,

doch ich hab schon mit ner züdpistole nachgeschaut geht auch

Kommentar von Malkastenpark ,

Kommt an die Zündkerze der Funken, das will ich wissen..

Kommentar von jakobmeyer0208 ,

Ja geht er

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten