Frage von Leradus12, 16

RODE NT1-a | Warum nicht mehr als 48000Hz?

Hi, ich hab mir mal das RODE NT1-a gegönnt, weil ich mir schon die ganze Zeit ein neues Mikrofon anschaffen wollte, das alte hat den Geist aufgegeben. Ich hatte die total großen Erwartungen da rein gesteckt aber wurde leider bitter böse enttäuscht. Ich höre ein Fiepsen im Hintergrund, das immer noch nicht im Noisegator erkannt wird, der umstieg von reinem 48V-Verstärker zu professionellen Audiointerface hat 0 Unterschied gemacht und alle reden immer von 192000Hz Studioqualität bei dem Windows Sound Manager. Da gehen aber keine 192000Hz sondern nur 48000Hz, ich verstehe nicht wieso. Immerhin habe ich hier ein sehr starkes Mikro + Audiointerface, da kann ich doch mehr als DVD-Qualiät verlangen. RODE NT1-a ist ein Großmembran Kondensator Mikrofon. Würde mich über jegliche Form der Hilfe freuen :^)

Antwort
von KarlKlammer, 7

"Immerhin habe ich hier ein sehr starkes Mikro"

Hallo,

die Stärke eines Mikrofones kann ja an verschiedenen Kriterien festmachen. Wenn Stärke synonym zu Kaft verwendet wird, ist es mit seinen 326g zumindest ein brauchbarer Briefbeschwerer bis Windstärke 8.

Die Abtastrate, die du da an deinem Computer einstellen willst hat absolut nichts mit dem Mikrofon zu tun. Du wärst auch bei jedem anderen Mikrofon "bitter böse enttäuscht".

Aus dem Mikro kommt ein analoges Signal. Mit welcher Frequez das Signal abgetastet wird ist nicht die Sache eines Mikrofons. Das liegt dann eher an deinem Interface bzw. an deinem PC.

Hast du den Treiber richtig installiert? Unterstüzt dein Interface überhaupt die gewünschte Sampleingrate?

Zum Fiepsen: Verändert es sich wenn das Mikrofon gedreht wird? Licht aus und alle Stecker von Elektrogeräten abziehen die nicht unbedingt für die Aufnahme gebraucht werden, wenn du einen Laptop hast, nimm doch mal im Akkubetrieb auf. Ansonsten, wie imme: Versuch mal ein anderes Kabel.

Expertenantwort
von Monster1965, Community-Experte für Mikrofon, 8

Ich vermute mal du sprichst mit deinen 48kHz und 192kHz von der Abtastrate. Das hat nur null mit dem Micro zu tun, sondern einzig und allein mit dem Interface. Leider verrätst du nicht, mit was für einem Interface zu unterwegs bist.

Für mich klingt es auf jeden Fall sehr danach, als hättest du den Treiber zum Interface nicht installiert.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten