Frage von aq111, 149

Nähmaschinen Frage: Nadel geht nicht mehr nach oben, warum?

Hallo zusammen. Hier etwas detaillierter! Ich habe eine (fast neue) Nähmaschine meine Mutter übernommen, da ich das Nähen unbedingt lernen möchte. Es handelt sich hier bei um eine QUIGG NM 800, die sie im Jahre 2010 zum Geburtstag bekam. Also ganz so alt, ist sie nicht! Zu meiner Frage: ich habe die Anleitung mehr als nur ein mal gelesen, alles so eingestellt wie es ursprünglich sein sollte, was auch super funktionierte. UF und OF eingefädelt usw. Den Faden der untern Spule habe ich mit der Nadel (Handrad) raufgeholt und beide Fäden nach hinten gelegt. Habe angefangen (auf einem Stück stoff) zu nähen und dann hing die Nadel fest. Musste das Stück raus schneiden, weil sich nix mehr bewegen ließ. Jetzt ist zwar alles raus, nur geht der lange Stab (wo die Nadel eingesteckt ist) beim Bewegen beider Räder nur mm nach oben und unten. Wieso? Da hängt weder was fest, noch ist was kaputt. Was könnte das sein? Sehe nix, da das Gehäuse im Weg ist.

Antwort
von Goodnight, 78

Da klemmt immer noch was. Wenn so etwas passiert kann sich  auch die Kapselhalterung oder die Mechanik verschieben. Nimm es auseinander wenn du dir das zutraust oder bringe die Maschine zum Service.

Kommentar von Paulinaberry ,

Ja das ist richtig. Jede maschine muss mal gereinigt und geölt werden. Bring die zum Service. Die meisten machen es 1 mal pro Jahr. Meine Nähmaschinen bekommen jede Woche pflege um die fitt für jede Nähkurs zu halten. Ich bringe es auch bei in meine Nähkurse in Düsseldorf wie man es selber machen kann. www.creamberry.de Viel Glück und alles gute!

Kommentar von aq111 ,

Danke! Das werde ich tun. Den Fehler habe ich nicht gefunden. Traue mich nicht an die Mechanik. Sie kommt zum Onkel Doc und ich wieder in die Schule ;) (NähMa Kurs) 

Antwort
von Dirndlschneider, 61

Möglicherweise ist die Maschine so lange nicht in Betrieb gewesen , dass man sie ölen muss . Die Anleitung dazu findest du in der Beschreibung . 

Es hat dir den " Faden hinuntergeschlagen " , das passiert jedem mal ( ein Grund in der Schneiderei für überaus herzhafte Flüche ) , auch bei sehr hochwertigen Maschinen . Da hilft nichts anderes , als alles ausputzen - jeden Fadenrest entfernen . Dann würde ich folgendermaßen vorgehen :

Spulenkapsel und Greifer sehr gut entstauben  

Das vorgeschriebene Tröpfchen Öl in den Greifer geben ( nicht zu viel ! )

Nadel neu einsetzen - wichtig : GANZ hochschieben !

Und jetzt , bevor du die Fäden einfädelst würde ich auf einem Stofffleck ohne Fäden die Maschine ein paar ( lange ) Sekunden durchnähen , damit sich das Öl verteilt und du sicher gehst , dass keine mechanischen Störungen mehr vorliegen . Man hört am Laufgeräusch , ob alles " in Butter " ist . 

Vergewissere dich erneut , ob du den Spulenfaden richtig einlegst , kontrolliere den sauberen Lauf , indem du den Faden ein paar Zentimeter langsam herausziehst , dabei merkst du auch , ob die Spulenspannung stimmt . Ggf korrigieren !

Erst dann setzt du die Spule in den Greifer und fädelst deinen Oberfaden ein .

Ich ziehe meine Fäden beim"  Nach hinten legen " ebenfalls ein paar cm heraus um ganz sicher zu gehen ob alles flutscht . 

Jetzt dürfte nichts mehr schief gehen ! 

Ich wünsche dir , dass alles klappt und fröhliches Schaffen.......;o)......

Antwort
von amdros, 71

Hast du evtl. die Nadel ausgewechselt und verkehrt rein gesteckt?

Es gibt Rundnadeln und Flachnadeln..wenn es eine Flachnadel ist, gehört die flache Seite nach hinten!

Etwas anderes fällt mir nicht ein, woran es liegen könnte?

Kommentar von aq111 ,

Die Nadel war wohl schon als Standard Nadel drin. Glaube daher nicht, dass es eine falsche war. Selbst wenn, wie löse ich dann das Problem? :( 

Kommentar von amdros ,

Dann kann es das ja nicht sein..schlecht, von der Ferne dazu etwas sagen zu können. Schau doch mal an der Spule nach, ob sich da vllt. der Faden verheddert hat. Nimm  die Spule mal raus und sieh nach.

Kommentar von aq111 ,

Hab ich, die Spule unten ist nicht eingefädelt. Ganz hinten hinter der Spule hängt aber ein Stück Faden fest, was ich so nicht raus bekomme. Auch nicht mit Pinzette... kann es das sein?

Kommentar von amdros ,

Denke schon, daß es daran liegt. Der Faden hat sich an der Führung fest gesetzt und verhindert das gleiten. Du mußt den Faden auch an der Spulenkapsel noch durch die seitliche Öffnung führen, schau mal nach ob du es findest..es ist eine verkappte Führung. Weiß nicht, wie ich es dir anders beschreiben kann..

Kommentar von aq111 ,

Ich mache jetzt alle Fäden raus und probiere es erneut. Ganz von vorn. Melde mich zurück. Vielen Dank

Kommentar von amdros ,

ok..drück dir die Daumen..

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten