Frage von Raphaelccm, 57

Mofa wird langsamer wenn man vollgas gibt?

Ich habe ein Problem bei meiner Hercules prima 4 Bj.86 (automatik), Wenn ich nur leicht Gas gebe beschleunigt es normal ganz langsam aber bei Vollgas geht die Drehzal runter und es wird immer langsamer weiß jemand an was das liegen könnte? Schonmal danke :)

Expertenantwort
von Alpino6, Community-Experte für Mofa, 26

Bekommt zu wenig Luft

Luft Filter reinigen.

Gruß

Antwort
von gardonne2, 31

Reinige den Vergaser, Düsen und baue die Schwimmernadel aus, Zulauf u. Nadel reinigen,  es läuft zuwenig Benzin nach bei Vollgas,die Gemischschraube nicht verdrehen.

Überprüfe die Verbindung zwischen Vergaser und Zyl. ob der Schlauch brüchig ist.

Nach dem Einbau und Warmlaufen des Motors kannst du die Gemischschraube und den Leerlauf einstellen

Antwort
von Maisbaer78, 43

Wahrscheinlich ist das Treibstoff-Luftgemisch zu fett.

Kommentar von Raphaelccm ,

Oke danke also muss mehr Luft rein is wahrscheinlich dan was mim vergaser oder luftfilter od.? 

Kommentar von Maisbaer78 ,

Mh am Ehesten ne Einstellung am Vergaser, es lohnt sich aber auch mal den Luffi zu prüfen.

Geht die Drehzahl beim Gasgeben denn schlagartig runter? Wenn nicht, könnt es auch sein, dass der Motor einfach zu wenig Leistung bringt. Könnte irgendwo Falschluft ziehen, am Kurbelwellendichtring zb.   Geht die Fliehkraftkupplung dann auf Kraftschluss geht die Drehzahl wieder runter bei gleichzeitigem Kraftverlust.

Kenne aber das Mofa nicht aus eigener Erfahrung, kann also nur Vermuten.

Kommentar von Raphaelccm ,

 Bin Grad ohne luffi gefahren aber auch nicht anders, ja wenn ich stehe und dann Vollgas gebe stirbt er ab nach paar sek. 

Kommentar von Maisbaer78 ,

Mh, naja bin mir nicht so ganz sicher, obs dann das Gemisch ist, da stirbt er meist sofort ab. :/ aber dann liegts ja auch nicht an der Fliehkraftkupplung. Bleibt also nimmer viel.

Kommentar von Raphaelccm ,

Ja hab beim vergaser die Nadel anders gesteckt jetz gehts wieder, danke 

Kommentar von Maisbaer78 ,

Super.... 

Antwort
von Raphaelccm, 20

Lag am vergaser hab ihn neu eingestellt jetz läufts wieder danke für die schnellen Antworten

Keine passende Antwort gefunden?

Fragen Sie die Community