Frage von agent99, 342

Kann man mit einem Multimeter Strom an einer Batterie messen?

Kann man mit einem normalen Multimeter an einer autobatterie den Strom messen ? Bei Zündung aus Masse an Masse plus an plus ? Was passiert dann? Wenn man mA oder A einstellt ?

Antwort
von pendejo, 248

Den Strom?

Wenn Du mit eingestellten A an + und - gehst, produzierst Du einen Kurzschluß, und im günstigsten Fall fliegt die Sicherung deines Multimeters.

Die Spannung kannst Du problemlos messen, wie Du es Beschrieben hast.

Zur Messung des fließenden Stromes mußt Du das Multimeter in den Stromkreis hängen, beispielsweise +Leitung abklemmen und- an den Minuspol der Batterie, + an die abgeklemmte Leitung. So kannst Du zum Beilpiel messen, wieviel Strom im Stillstand gezogen wird (i. d. R bis 1,5 A)

Bei eingeschalteten Verbrauchern (z. B. Licht) dürfte Dein Multimeter aber schnell an seine Grenzen stoßen (i. d. R. max 10A), also vorsicht.


Kommentar von agent99 ,

Bei Zündung aus + an + und - an-, mA eingestellt fliegen Funken, autobatterie funktioniert; Sicherung Multimeter raus gesprungen ? Wobei normale Spannungsmessung noch Bsp gemacht werden kann

Kommentar von pendejo ,

Ja. Weil:

Bei A wird der Stromfluß gemessen, das Gerät hat hierbei einen sehr geringen Widerstand und wird "in den Stromkreis eingebaut". Wenn Du das direkt an die Pole hältst, ist das so, als wenn Du einen Draht nimmst und die Pole kurzschließt: Fast kein Widerstand: Der Stromfluß geht gegen unbegrenzt, der Draht verglüht bzw. dein Gerät ist hin (bzw. Sicherung wechseln).

Bei Spannungsmessung mißt man quasi den Spannungsunterschied zwischen zwei Punkten, der Widerstand im Gerät ist dabei sehr hoch, das Multimeter wird parallel zu einer bestehenden schaltung (oder auch direkt an die Pole) betrieben. Der Sromfluß durch das Gerät ist dabei sehr gering, es sei denn, die maximale Spannung, für die das Gerät zugelassen ist, wird überschritten.

PS: mA sind tausendstel Ampere! (milli-Ampere)

Kommentar von agent99 ,

Habe aber das falsch gemacht (mA Einstellung beide Pole, obwohl Anschluss an A Buchse) also alles was man falsch machen kann (sowieso billig gerät) aber nichts passiert, Funken geflogen & es misst Spannung und durchgangsprufung immer noch, habe auf gemachtX stinkt auch nicht

Kommentar von pendejo ,

Ja, dafür ist die Schmelzsicherung da, wenn vorhanden. Schau mal, ob Du ein Glasröhrchen mit Metallkappen in 2 Blechklammern gesteckt findest. Auf den Metallkappen steht der Ampere-Wert, bei dem das Ding durchbrennen soll.

Geh in ein Elektro- oder Elektrinik-Geschäft, da kriegts Du für ein paar Cent Ersatz.

Der Autobatterie hat diese Aktion nicht geschadet, die ist für ganz andere Belastungen gebaut. Wenn Du den Anlasser betätigst, fließen kurzzeitig bis zu 150 Ampere (deshalb die dicken Kabel dorthin :-)

Kommentar von wollyuno ,

nur 150A,hab schon 350 gemessen bei einem schweren brummer als es kalt war

Kommentar von agent99 ,

Hinten ist so eine schmelzsicherung & zusätzlich 3 solche gelben Bauteile mit jeweils zwei metallanschlüssen..aber wie gesagt Spannungsmessung etc ist möglich ?

Kommentar von pendejo ,

Die Gelben Bauteile könnten Kondensatoren sein, keine Ahnung. Kontrollier mal die Sicherung, ob der Glühfaden durchgeschmolzen ist, warscheinlich ja.

Daß Spannungsmessung etc. noch geht, ist normal, da dies über einen anderenStromkreise (im Gerät) läuft. Dehalb auch der Drehschalter zur Wahl der Meßfunktion.

Kommentar von agent99 ,

Okay, ich werde dann die Sicherung entnehmen, wieder Gehäuse drauf, zu und durchgangsprufung bei Sicherung

Kommentar von agent99 ,

600v, 10 a Sicherung

Kommentar von agent99 ,

So..habe gemessen, kein Ton...Sicherung und die gelben Teile sehen aus wie auf dem Bild, was ich als einzelnes Kommentar nun poste. Habe durchgangsprufung an den silbernen enden gemacht

Kommentar von agent99 ,

Kann kein Bild posten; sind auf jeden Fall 3 gelbe Blöcke die mit 2 Drähten an der Platte befestigt sinD; und Sicherung ist so eine die in der Mitte weiß ist und außen silber metallischX wo ich auch gemessen habe

Kommentar von pendejo ,

Die gelben Blöcke sind warscheinlich Kondensatoren, laß die in Ruhe.

Wenn Du keinen Durchgang an der Sicherung hast, ist sie hin, wie vermutet. Das Weiße in der Mitte ist warscheinlich Quarzsand. Der ist bei stärkeren Sicherungen ins Glasröhrchen eingefüllt, weil eine 10 A Sicherung ein recht kräftiges Drähtchen hat, wenn das schmilzt, könnten die entstehenden Glühenden Teilchen das Glas durchbrennen und Dein Gerät beschädigen. Kann auch Porzellan sein, aus gleichem Grund.

Also: Neue 600V/10A-Sicherung besorgen, einbauen, und dann geht das Ding mit hoher Warscheinlichkeit wieder.

Kommentar von agent99 ,

Vielen Dank 😄

Kommentar von pendejo ,

Gern gescheh'

Antwort
von wollyuno, 134

so wie du schreibst kannst nur spannung messen,wenn du so strom(A) messen willst steigt der rauch auf vom multimeter.wenn dann musst es in reihe mit einem verbraucher schalten und auf die leistung(A) achten,denn wenn es mehr wie dein gerät verträgt kommt ebenso rauch.am besten sind da richtige amperemeter denn am auto fließen schon hohe ströme je nachdem was du messen willst

Antwort
von holgerholger, 170

Der Strom - also die Ampere, die fliessen, werden in Reihe mit dem Stromkreis gemessen. Im A oder mA-Bereich hast Du sonst einen Kurzschluss. Ob die Zündung aus oder an ist, spielt bei Anschluss direkt an die BAtteriepole keine Rolle. Da die BAtterie viel mehr Leistung bereitstellt, als das Messgerät verkraften kann, geht die Sicherung- oder wenn keine da - direkt das Multimeter über den Jordan. Du musst einen Voltbereich über 15 Volt einstellen, dann kannst Du an den batteriepolen die Spannung messen.

Kommentar von agent99 ,

Ja ist logisch, habe aber die Stromstärke, auch noch im mA Bereich gemessen und es hat gefunkt. Autobatterie funktioniert noch, und Multimeter misst immer noch Spannung der Batterie und wiederstand / durchgangsprufung...habe hinten auf gemacht; stinkt auch nicht 😅

Kommentar von Peppie85 ,

warscheinlich hats den strommesspfad deines multimeters zerlegt. bestenfalls sind in deinem Multiemter sicherungen, die dann eben gewechselt werden müssen.

lg, Anna

Antwort
von torfmauke, 181

Bei den zu erwartenden Strömen schlage ich dann schon eher ein Zangenamperemeter vor. Ein Hobbymultimeter wird es wohl eher nicht aushalten.

Antwort
von josef050153, 108

Ein normales Multimeter geht etwa bis 10A. Der normale Strom, wenn gestartet wird, ist wesentlich höher. Was glaubst du wohl, warum ein Starthilfekabel so dick ist?

Antwort
von KaffeemitSalz, 127

Bei dieser Konstellation, dh. Messgerät direkt an Batterieminus und -plus wird es im Messgerät eine Sicherung sofort raushauen. Wenn keine drin ist, ist dein Gerät hinn! 

Antwort
von catweasel66, 114

kann man, sollte man aber nicht. die meisten multimeter gehen bloß bis max 10 ampere, bei 12 volt bordelektrik sind die ganz rasch erreicht und du kommst über das max hinaus

was genau willst du denn rausmessen?


Antwort
von rehgiiina, 106

Der Strom durch eine Autobatterie ist meist sehr viel höher als der Messbereich eines Multimeters.

Selbst auf "A" - Stellung verkraftet so ein Gerät im höchsten Falle 20 Ampere - das reicht nur für Kleinverbraucher wie ein Radio.

Im Falle des Betriebs (Starten...) fließen Ströme von bis zu einigen Hundert Ampere - die würden das Multimeter ruinieren.

Kommentar von agent99 ,

Zündung ist ja aus..sind Funken geflogen, da Einstellung auf mA..Sicherung wechseln?

Kommentar von rehgiiina ,

Wenn die Einstellung mA war, ist GARANTIERT die Sicherung oder gleich das Multimeter selbst defekt.

Milliampere sind TAUSENDSTEL Ampere - wenn schon der Ampere-Bereich nicht reicht, wird es der mA - Bereich erst recht nicht können.

Wer direkt an den Batteriepolen mit einem Amperemeter misst, erzeugt Ströme von einigen tausend Ampere Kurzschlussstrom.

Kommentar von agent99 ,

Aber normale Spannungsmessung ist noch motlich? Bei Sicherung raus wurde das das nicht funktionieren V

Kommentar von rehgiiina ,

Die Sicherung ist NUR für den mA - Bereich - seltener gibt es eine für den A-Bereich.

Kommentar von agent99 ,

Das Heißt? Multimeter hin? Stinkt zumindest nicht 😄

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten