Frage von kabbler4, 62

Roller springt nur "schwach" an und geht dann wieder aus/ Drehzahl sinkt anch dem Start. Was kann das sein?

Hallo,

mein Roller (Kymco Agility 50 One - 4 Takter) ist garnichtmehr angesprungen. Mir wurde gesagt, dass das am Kaltstartventil (E-Choke) liegt. Habe ein neues eingebaut und gleichzeitig auch den kompletten Vergaser inkl. Düsen gereinigt. Jetzt springt er zwar an, manchmal erst nach diversen versuchen, wenn es draußen nicht gerade 30 Graf sind, muss ihn aber immer mit Gas Geben am Laufen halten. Sonst sinkt nämlich immer weiter die Drehzahl, bis er schließlich ausgeht. Woran liegt das?

DAnke und Gruß

Antwort
von babbeldabbel, 32

Hallo,
dein Roller hat eindeutig Probleme mit dem Standgas... Dreh die Standgasschraube an deinem Vergaser eine halbe Umdrehung weiter auf, und schau, wie sich das ganze verhält. Falls dein Roller immer noch ausgeht, erneut weiter aufdrehen! Mach das einfach im Halbschritten. Problem könnte auch sein, dass dein Vergaser eine grössere Hauptdüse braucht. Das wäre aber  2. rangig!!
Grüsse Babbel

Kommentar von kabbler4 ,

ok, werde ich mal versuchen, danke.

Kann sich sowas denn verstellen bzw. muss sowas angepasst werden? weil eigentlich habe ich daran nie etwas verstellt

Kommentar von babbeldabbel ,

Den Vergaser sollte man ab und zu mal einstellen, ja.
gerne :)

Kommentar von hallo960 ,

Hey babbeldabbel könntest  du bitte mein Frage die ich gestellt hab beantworten? :) Danke

Kommentar von dermick74 ,

Hi,

wenn Du alles gereinigt hast, muss der Vergaser auch wieder neu eingestellt werden. 

Antwort
von Alpino6, 21

Ich würde vermuten das die ventile einzustellen sind.

Das sollte alle 2000-3000km geschehen

Gruß

Kommentar von gardonne2 ,

ich hab meine Ventile noch nie eingestellt(14 T km) und Motor hat noch nie Probleme gehabt.

Keine passende Antwort gefunden?

Fragen Sie die Community