Frage von Alex315, 52

MZ TS 125/150 springt nicht an?

Meine Hufu will nicht anspringen:/ Kleine Vorgeschichte zu dem Moped Bj 1981. Sie stand 10 Jahre und ich hab sie Restauriert, komplett neu gemacht wurde die Elektrik und der Umbau von 150ccm auf 125ccm, es ist ein el. Spannungsregler verbaut (Widerstand wurde ausgebaut und Alugrundplatte abgeschirmt). Die Unterbrecherzündung ist richtig eingestellt und zündet auch gut.

Verbaut war bis vor kurzem der orginale bvf 24n1 Vergaser, jetzt ist ein 22n2 drin. Mit dem 24er lief das moped kurz bis es dann abgesoffen ist. Jetzt mit dem 22er startet sie gar nicht und aus dem krummer läuft ordentlich benzin. Die Kerze ist nicht immer verölt...

Wie ist denn die Bedüsung vom 22er (manchmal heißt es 90er HD manchmal 115er...)

Einfach mal alle möglichen Gründe aufzählen:p

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von NevadaSmith, 26

Konzentriere deine Suche mal auf die Schwimmer Kammer.........Nadel Ventil undicht/Defekt !?.........Schwimmer undicht !?......Sprit Sturzbäche aus dem Krümmer ? = = = sehr verdächtig ! .....Versuch ist es Wert.

Gutes gelingen.....Mr. Smith 

Antwort
von DanielEbert3532, 27

Das hört sich an wie falsch eingestellter Schwimmer.

Kommentar von Alex315 ,

wie soll ich den einstellen? geht nur biegen oder?

Kommentar von DanielEbert3532 ,

Ja genau

Antwort
von Optiman, 36

Hi erst mal den Hahn zu und hübsch mit 2T Öl in den Zylinder prühen und dann mal nur mit Startpilot und 2T Öl  starten und laufen lassen.

Vergaser/ Lufi müssen natürlich sauber und i.O. sein, dann mehr und mehr Hahn auf und mit dem Gas bei Laune halten.

na denn Optiman

Kommentar von Alex315 ,

Problem ist das die nicht startet und läuft:D kein mucks nichts, wenn ich den berg runter roll sabberts aus dem krümmer ordentlich. kann es sein dass das kurbelwellengehäuse vollgelaufen ist?

Kommentar von Optiman ,

ja sicher, da wird noch nichts richtig vergast und/od. kondensiert auch wieder im kalten Kurbelghäuse, daher Benzhahn zu und ggf. muss nochmal der Kopf runter und alles sauber und trocken sein.

Wenn die mit Startpilot auch nicht zündet stimmt ggf. was mit der Verdichtung od. Zündung nicht?Funke ist doch schön da oder?

Keine passende Antwort gefunden?

Fragen Sie die Community