Frage von AndePunsher, 489

Labymod kann ich nicht installieren. Was muss ich machen?

Hallo Leute! Heute habe ich mir die Laby mod downloaded. Ich klickte auf die Java Datei. Ich habe noch paar andere Mods anmarkiert. Dann klickte ich auf "install" dann kam eine Fehler Meldung: Minecraft version not found: 1.8.8. You need to start the version 1.8.8 manually once. Dann kam noch eine Hinweismeldung: If you have any problems you can contact us via TeamSpeak: ts.labymod.net

ich weiss nix. Ich habe extra die 5zig mod nochmals runter geladen und da kam plötzlich fast die gleiche Meldung. Vor etwa 1 Monat habe ich mir die 5zig Mod runtergeladen da war kein problem. Es muss sehr wahrscheinlich am Minecraft liegen.

Danke dass ihr helft schon im Vorraus!

Antwort
von KmunBiene, 421

Wähl einfach Vanilla Minecraft 1.8.8 im Launcher aus und Start das Spiel. Wenn es bei der Startseite ist schließe es und installiere es neu.

Minecraft version not found: 1.8.8. You need to start the version 1.8.8 manually once.

Heißt sozusagen auf Deutsch:

Minecraft-Version 1.8.8 nicht gefunden. Sie müssen die 1.8.8 manuell Starten.

Also ist die 1.8.8 nicht installiert.

Kommentar von AndePunsher ,

danke aber die 1.8.8 ist im Minecraft Launcher schon drin seit anfang an aber ich werde es probieren danke!

Antwort
von DennisY1507, 304

Einfach die 1.8.8 mal starten

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten