Frage von gandegudrun123, 35

Mofa springt warm schlecht an?

Hallo, meine puch x30 springt seit heute schlecht an wenn sie warm ist. Wenn sie kalt ist gehts auf einen Tritt. Aber wenn man sie warm antreten will klappts immer nur aufs 2 oder 3 mal. Und wenn sie dann läuft braucht sie einen kleinen Moment bis sie gas annimt sonst säuft es ab! Woran kann das Liegen wenn es läuft funktioniert alles Tadellos ´. Danke für jede Antwort.

Expertenantwort
von Alpino6, Community-Experte für Mofa, 13

Achte auf den richtigen Wärme Wert der Kerze ,und nicht irgendeine Kerze.

Zum anderen könnte auch die falsche düse drin sein.puch x30 müsste die 48-50düse drin sein.

Gruß

Antwort
von RuedigerKaarst, 25

Hast Du den Choke vom Mofa überprüft?

Eventuell ist er dauerhaft gezogen.

Antwort
von JawaCZ634, 24

Ich habs dir schon zweimal als Antwort geschrieben:

Aber die Leute hier sind überhaupt nicht auf Puch ausgerichtet. Hier findest du hauptsächlich 125er, KTM , Moped und Simson-Fahrer finden.

Auf Puchklub (Website) wirst du findig werden. Sieh dort nach. Die kennen sich auch mit der X30 aus. Selbst mit den (seltenen) Puch SGSS 250 kennen die sich aus. Auch Vorkriegsmodelle wie die 250S4 sind kein Problem für die.

Kommentar von M0F4FR3AK ,

Es sind meistens die gleichen ursachen...

Kommentar von JawaCZ634 ,

Schon klar, aber trotzdem kennen die bei Puchklub die technischen Leckerbissen von Puch.

Antwort
von lokooj, 18

Das wird wohl am Vergaser liegen, da kommt wohl zu viel Sprit.

Wie schon gesagt wurde, kann das am Choke liegen, oder auch an einer anderen Einstellung am Vergaser. Zu fettes Gemisch, oder CO-Einstellung falsch, oder ein Problem am Gaszug, oder Schwimmer verstellt etc.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten