Frage von AuGus7, 30

Focusrite Scarlett Solo, plötzliches extremes Rauschen, was ist da los?

Ich habe heute mein Audio Interface eingerichtet, hab gleich mal ein paar Testaufnahmen gemacht und alles hat einwandfrei funktioniert, ich hatte nahezu rauschfreie Aufnahmen in einwandfreier Qualität. Mir ist besonders wichtig, dass alles funktioniert, ich muss für mein Studium etwas aufnehmen. Nun habe ich mich daran gemacht einen Text zu schreiben. Ein paar Stunden später wollte ich den dann aufnehmen, aber als ich das tun wollte war auf einmal ein irre lautes Rauschen, fast genauso laut wie die Stimme beim Aufnehmen? Was ist da los? Wieso funktioniert, was vorhin noch einwandfrei funktioniert hat, plötzlich so gar nicht mehr? Ich habe nichts verstellt, nichts dran gerüttelt, bin über kein Kabel gestolpert, nichts. Was kann da los sein? Ich hab Windows 10 auf meinem Rechner, alle Treiber installiert, nutze ein ziemlich neues XLR-Kabel und ein günstiges Kondensatormikrofon von thomann. Phantomspannung 48 V ist drauf, mach ich den aus, rauscht nichts mehr. der Instrumenteneingang funktioniert einwandfrei.

Expertenantwort
von WebThoWeb, Community-Experte für Musik, 23

Hi,

eine Ferndiagnose ist natürlich schwierig. Da der Insrumenteneingang funkioniert, liegt der Fehler höchstwahrscheinlich im Mikrofon, im Mikrofonkabelkabel oder im Mikrofoneingang des F. Solo.

Wenn du das Mikrofon schon länger einwandfrei in Gebrauch hast, tippe ich eher auf den Mikrofoneingang (nebst Phantomspeisung).

Am besten, du schließt nach und nach immer mehr Fehler aus:

- Schließ doch, falls möglich, mal ein anderes Mikrofon an

- Kein Mikrofon anschließen und Phant. einschalten

- Mikrofon anschließen mit Phant., aber Eingangsrelgler 01 ganz auf Null drehen.

Ich glaube eher nicht, das es das Kabel ist.

Thomas Weber

Expertenantwort
von WebThoWeb, Community-Experte für Musik, 18

Hi,

ich bin's nochmal. Nach längerer Überlegung halte ich es jetzt für am wahrscheinlichsten, dass die Elektronik vom Mikrofon kaputt gegangen ist.

An zweiter Stelle steht die Elektronik vom Mikrofoneingang des F. Solo. Übrigens immer diesen (hochempfindlichen) Eingangsregler 01 ganz auf Nul herunterdrehen, bevor das Mikrofon angeschlossen wird und erst dann die Phantomsp. einschalten.

Thomas Weber

Antwort
von AuGus7, 8

@WebThoWeb, ich danke dir :-) letztendlich war es tatsächlich das Mikrofon, das kaputt war.

Keine passende Antwort gefunden?

Fragen Sie die Community