Frage von iMaflo, 47

Fehlzündung mit anschließenden ausgehen des Motors.?

Hallo, und zwar habe ich das Problem das meine S51 nach spätestens 500m eine Fehlzündung hat und anschließend geht der Motor aus. Danach muss ich ungefähr 5min warten bis sie wieder fährt und nach den nächsten 500m eine erneute Fehlzündung hat usw. Das Problem trat das erste mal ein paar Tage nach einer relativ großen Ausfahrt auf (ca. 120km, verteilt auf zwei Tage). Also am Tag der Rückfahrt hatte ich das erste mal das Problem das mein Motor einfach ausging (ohne Fehlzündung) und ich 10min warten musste( ich ging hier bei davon aus das sie einfach nur abgesoffen ist). Ein paar Tage später wollte ich mit ein paar Freunden fahren und hatte da das erstemal eine Fehlzündung mit anschließendem verrecken des Motors, Seitdem besteht das oben beschrieben Problem. Meine Frage ist also nun ob irgendjemand weiß welches Problem hierbei vorliegen könnte und wie ich es beheben kann.

EDIT: - Zündkerze wurde ausgetauscht / kein Erfolg

          - max. Geschwindkeit ist nur noch bei 45km im 3 Gang da die Simson              im 4. Gang kein Gas mehr nimmt

          - Standgas hält nicht

MfG iMaflo

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von PatXXX, 30

Ich glaube da stimmt was mit dem Vergaser nicht, überprüfe und reinige die Düsen mal

Kommentar von iMaflo ,

Es war tatsächlich der Vergaser, hab ihn mal ausgewechselt und jetzt läuft sie wieder super. :)

Antwort
von HelmutPloss, 23

Es könnte die Zündspule sein. Die wenn sie warm wird durchschlägt. Also einen Kurzschluss bildet. Oder auch der Kondensator am Unterbrecher.

Antwort
von Teddy42, 34

Defekte Kerze oder Kerzenstecker, beides einmal erneuern.

Kommentar von iMaflo ,

Habe die Zündkerze ausgetauscht, funktioniert immer noch nicht.

Kommentar von Teddy42 ,

Kerzenstecker auch getauscht?

Kommentar von iMaflo ,

Ne noch nicht, hatte leider keine Zuhause

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten