Frage von JOberst,

Nähmaschine: Oberfaden bildet Schlingen

Meine eigentlich gute Nähmaschine bildet Schlingen auf der Unterseite des Stoffes, seit blöderweise an der Fadenspannung sowohl oben als auch unten herumgefummelt wurde. Normalerweise hätte ich vermutet, die Schlingenbildung auf der Unterseite liegt an dem zu losen Oberfaden. Allerdings besteht die Schlingenbildung weiter, obwohl ich die allerhöchste Oberfadenspannung gewählt habe...!?

Hilfreichste Antwort von chicaBlue,
2 Mitglieder fanden diese Antwort hilfreich

Die Spannung muß gegenseitig behoben werden. Die OFS auf mittlere Stufe stellen ca. 3-4 und an der Spulhülse ist eine kleine Schraube, die muß um je eine 1/4 drehung ( immer ausprobieren) verstärkt werden.

Kommentar von JOberst,

Also versuche ich, das Problem mit der Unterfadenspannung zu lösen? Ich dachte immer, wenn es unten Schlingen gibt, ist die Oberfadenspannung zu niedrig?

Kommentar von chicaBlue,

Wenn oben und unten verstellt wurde, mußt du das zurückstellen. Versuchs mal, so wie ich gesagt habe.

Antwort von LiaLolita,

ich habe genau das selbe problem und auch schon alles versucht... das problem lässt sich einfach nicht lösen... und geld für eine werkstatt hab ich nicht.

Antwort von Kuhlmann26,

Es gibt seeehr viele verschiedene Ursachen für das Problem. Oft sind es Kleinigkeiten, die nicht auf den ersten Blick zu erkennen sind. Diese musst Du der Reihe nach abarbeiten. Z. B.: liegt die Spule richtig im Spulengehäuse und kommt der Faden an der richtigen Stelle aus dem Gehäuse raus? Ich achte zum Beispiel immer darauf, dass sich die Spule im Gehäuse in Uhrzeigersinn dreht, wenn ich am Faden ziehe. Ist das Spulengehäuse (mit Spule) richtig in die Maschine eingesetzt? Wenn der Unterfaden schlauft und der Oberfaden reisst, ist das oft das Problem. Das Spulengehäuse und die Stelle, wo es eingesetzt wird kann auch einfach nur schmutzig sein. Normalerweise wird an der Fadenspannung des Unterfadens nicht rumgefummelt. Die Fadenspannung beider Fäden (Ober- und Unterfaden) werden normalerweise über die Oberfadenspannung reguliert. Und zwar dann, wenn ich von sehr dünnen zu sehr dicken Stoffen wechseln möchte. Oder umgekehrt. Da Du aber sagst, dass auch die Unterfadenspannung verstellt wurde, kann es Sinn machen auch diese neu einzustellen. Ich kann Dir nur sagen, die Spannung am Unterfaden ist dann gut, wenn sich der Faden mit leichtem Widerstand aus dem Gehäuse ziehen lässt. Das ist ein Geduldspiel. Gib nicht auf. Gruss Matti

Antwort von hastdulust,

Ich hatte auch mal das Problem , da war aber der Oberfaden Spannungsregler kaputt. Es wurde dann die Feder ersetzt und seitdem geht die Maschine wieder perfekt. Ein guter Handwerker kann da selbst nachgucken. Bei einer Werkstatt kostet das kräftig Kohle. Den unterfaden kann man auch ohne nähen einstellen wenigstens so ungefähr. Spule in die Kapsel einlegen und ziehen, wenn der zug in etwa so ist wie oben sollte es passen. Falls du das mit dem Spannungsregler testen möchtest: kontolliere ob sich beim Verstellen der Spannung der Faden leichter oder schwerer ziehen lässt, merkst du keinen Unterschied ist der Regler irgendwo (vermutlich die Feder) gebrochen. Kann auch sein dass der Zwischenraum der Scheiben durch Staub oder Fadenreste die Spannung verändert und blockiert. Das teil auseinandernehmen ist im normalfall nicht schwer und es besteht nur aus 4-5 Teilen. Nur gut aufpassen dass man alles wieder richtig zusammensetzt.

Antwort von fionamcleoud,

Hast Du mal geschaut, ob Alles richtig eingefädelt wurde? Oder ob zwischen den Spannungsscheiben Fadenreste sind? Oder in der Spulenspannung?

Antwort von Mismid,

bring doch alle Einstellungen in die Mittelstellung und probier es dann aus. Die höchste Einstellung ist mit Sicherheit nicht gut

Kommentar von JOberst,

Auch die mittlere Einstellung beim Oberfaden bringt Schlingen, wo genau die mittlere Einstellung beim Unterfaden ist weiß ich natürlich nicht genau, aber der ist erstens nicht zu fest und nicht zu lose, und außerdem sieht die Naht von oben ja auch gut aus.

Kommentar von chicaBlue,

Die Naht löst sich dann aber.

Kommentar von LiaLolita,

ich habe genau das gleiche Problem. Und es lässt sich durch nichts lösen. ich habe nichts verstellt.... sie mag wohl einfach die neue Umgebung nicht.. (bin umgezogen)...

Keine passende Antwort gefunden?

Verwandte Fragen

Fragen Sie die Community