Frage von Wobbus, 124

Kühlwasserproblem und Heizung bleibt kalt?

Moin Moin,

habe seit Monaten ein Problem mit meinem Golf III (1.8 ccm 75 PS/55 kW).

Er verliert Kühlwasser (erst war es tröpfchenweise) dann war er mal zur Inspektion wo es hieß kein leck nur komplett alle gewesen wo die dann auch Forstschutz eingefüllt haben und ich dann gerade mal 6 km geschafft habe bis er am kochen war weil das gesamte Wasser weg war.

Daraufhin wurde die Pumpe samt Thermostat getauscht. Hat ein bissl. was gebracht statt extrem Verlust nur Tropfen wieder (weniger tropfen als am Anfang).

Jetzt ist das Problem aber nie 100 % weg gewesen. Jetzt im Winter hab ich bemerkt die Heizung bleibt kalt. Wärmetauscher wurde vor 2,5 Jahren neu eingebaut da damals hochgegangen. Auch aufgefallen ist das der Ventilator im Motorraum erst bei knapp 100 grad anspringt und wenn ich mal ein bisschen fahre die Motortemperatur ratz fatz auf 75-80 grad fällt.

Also irgendwie werde ich nicht schlau aus dieser alten Mühle.

Hoffe ihr könnt mir helfen, wo ich mal schauen müsste.

Antwort
von Wobbus, 60

Also mal ein kleines Update.

Die Heizung bleibt kalt, da sich eine Dämmmatte zwischen Wärmetauscher und Gebläse gelegt hat. Ergo keine Warme Luft die in den Innenraum gelangt.

Nach ewigem hin und her und gefühlt 2/3 Kühlsystem erneuern ist das System dicht. Jetzt aber der Witz heute früh Motor an , Eis kratzen = Motor warm als ich los fuhr. Dann bisschen Berufsverkehr gehabt schaue auf die Anzeige 110 Grad und Warnlampe mit an. In Motorraum geschaut (Ausgleichsbehälter zwar nicht aufgemacht aber durch abstützen auf den vorn), dass schwappen des Wasser zwischen Min. & Max. gesehen. Motor auch warm für 110 Grad fühlte dieser sich zwar recht "kalt" an also konnte ohne mich zu verbrennen meine hand auf den Zylinderkopfdeckel legen.

Thermostat ist jetzt aktuelle der 3. drin. Frostschutz ist auch beigemischt bis -40 Grad. Die letzten Tage keine Probleme gehabt (höchsten zugefrorener Kofferraum - aber das wäre für Kühlung ja irrelevant).

Hat einer vllt. eine Idee ?

Antwort
von TTurbo, 82

Das die Temperatur so schwenkt liegt am Thermostat.

Der nicht auf findbare Wasserverlust kann an deiner Zylinderkopfdichtung liegen.
Wenn der Motor schonmal überhitzt ist kann es gut sein das die Dichtung was abbekommen hat. Oder der Motor Block ist schief (nicht plan) kann auch zu Wasserverlust innerhalb dem Zylinder kommen.

Läuft dein Auto schlechter als zuvor?

Kommentar von Wobbus ,

An sich nicht - im gegenteil habe das gefühl die Kiste zieht deutlich besser an als vorher.

Zum schiefen Motorblock - wo kann man das in erfahrung bringen wie der sein müsste ? (kann gut sein da er mal einen kleinen "Ditsch" auf den Kotti bekommen hat - also das der motorblock sich abgesenkt hat)

Kommentar von TTurbo ,

Du hast einmal den Zylinderblock und die Zylinderkopf zwischen den zwei Bauteilen liegt eine Dichtung.

Wenn der Motor zu warm wird dehnt sich das Metall aus und findet seine Ursprungform nicht mehr.

Wenn diese 2 Bauteile nicht zu 1000% grade sind hilft auch keine Dichtung mehr. Somit KANN Kühlwasser in den brennraum kommen.

Du kannst es heraus finden indem du den Zylinderkopf abschraubst und mit einem haarlinieal diagonal auf den Kopf legst.

Scheint unter dem Lineal Licht durch ist er krumm und somit nicht mehr dicht.

Entweder kannst du ihn planen lassen ( was aber auch nur zu einem gewissen Maß geht ) oder musst dir einen neuen holen ( was in dem Alter nicht zu empfehlen ist ).

Kommentar von Wobbus ,

aber ist dann nicht so das Blauer Qualm aus der Auspuff-Anlage aufsteigt ?

Ausserdem wurde mal eine AU gemacht - hätte man sowas dann nicht merken müssen wenn dort Kühlmittel (Frostschutz) verbrannt wird ?

Kommentar von TTurbo ,

Blau wird's wenn Öl mit verbrannt wird.

Kommt drauf an wie die AU gefahren wurde. Wenn das Auto kalt war, war sehr wenig Kühlwasser im Gemisch dabei.

Kommentar von TTurbo ,

Wie sieht es mit dem Öl aus?
Ist es sehr dünn und wird mehr?
Kann auch sein das sich das Wasser in den Ölkreislauf verirrt.

Kommentar von Wobbus ,

Also beim Öl ist es so das es lange zeit nicht auffällt (also keinen Unterschied am Messstab) und dann gönnt sich der Wagen mal nen schönen Schluck.

Öl war mal recht dolle hell habe damals aber dann nach über (puhh bestimmt 3 Jahre) mal die Plürre tauschen lassen (damals mit der Inspektion)

Seit dem ist farbe, Konsitenz genauso wie die, wenn ich neues Öl nachkippe.

Kommentar von TTurbo ,

Ist das Öl im Motor den genau so zäh flüssig wie das neue? Oder recht dünn?

Und hast du am Öldeckel weißen Schaum hängen?

Antwort
von Av34san, 73

Hast du schon versucht die Luft rauszubekommen?

Kommentar von Wobbus ,

Was meinst du mit Luft raus bekommen ?

Keine passende Antwort gefunden?

Fragen Sie die Community