Verwandte Themen

Polo 6n geht während der fahrt aus!

Hallöchen,

Ich stelle mich erstmal vor, ich bin Jenny, 20 Jahre alt und habe seit etwa 2 Monaten meinen FS, seit etwa 1 1/2 Monaten mein süßen WV Polo 6n in rot (Baujahr ´95).

Vor etwa 3 Wochen hatte ich mein erstes Problemchen, meine Möhre ist nicht mehr angesprungen. Also ab zu ATU - die dan gleich mein Anlasser für satte 350 € ausgetauscht haben.

Dann vor einer Woche der nächste Schock: während der fahrt fing mein Auto ab und zu an zu ruckeln, der Dehzahlzeiger spinnte rum und machte was er will. Also hat mein Freund sich das angesehen, Fazit: alle Zündkabel wurden von einem Mader angefressen - also alle austauschen.

Gestern aber wieder ein altes-neues Problem, mitten auf der fahrt fängt mein Auto wieder an zu spinnen und mein Drehzahlzeiger machte wieder was er will. Und dann ist es passiert: mitten auf der fahrt ging mein Auto aus, also musste ich abgeschleppt werden. Ich ging zu VW, die aber alleine für´s Fehler-lesen schon 80 € haben wollten..ich entschloss mich doch zu ATU zu fahren, da habe ich schließlich nur 20 € bezahlt...Fazit: hallgeber! Aber ATU meinte ich soll den Fehler ignorieren, den zeigt er bei jedem Polo an...ich krieg noch ne Meise.

Aber es könnte wohl die Wegfahrsperre sein, aber auch die Kraftstoffpumpe, ach ja es könnte aber auch der Hallgeber für die Zündanlage sein. (am besten ich tausch gleich alle Teile des Autos aus :o)

Das komische ist nur, dass er nach einer Stunde ungefähr wieder anspingt.

Nun habe ich vorgestern und gestern nach dem er doch mal angesprungen ist, versucht mit meinem zweitschlüssel zu fahren, bin vorgestern eine dreiviertel Stunde gefahren gestern 2 Stunden und es kam kein mucks von meiner Möhre, sie macht mich echt verrückt..

Doch irgendwie kann ich nicht glauben, dass das an einem einfachen Schlüsselwechsel liegen kann?

Vielleicht hat das ja jemand von euch schon erlebt.

LG

Polo, 6n

Meistgelesene Fragen zum Thema 6n