Scheppach TS4000 Sicherungen+Motorbremse?

Ahoi Genossen, ich besitze eine Scheppach Tischkreissäge TS 4000. Der Kamerad ist seit 01/1994 im Einsatz, für Heimschreiner und seit neuem zum "Brennholz" schneiden. War nie sonderlich, ich sag mal "hart rangenommen" worden.

Vor einiger Zeit (ein Jahr) hat mein Vater alte eichen und buchen Kanthölzer (6x8, 8x10 etc... nix über 12cm) als besagtes Brennholz beschafft, die er ohne meine Hilfe auf der Säge zur Ofengröße schneiden kann (war der Sinn der Sache). Betriebsdauer am Stück die ganzen Jahre, war eigentlich nie länger als 30min.

Vor ca. einer Woche hat er (seine Angabe) ca. 15min geschnitten (Querschnitte, mit einem Scheppach Universal/Längschnittsägeblatt HW315 Z20) als plötzlich die Sicherungen dafür fielen (Sicherungen für den gesamten Starkstromkreis im Raum). Nach einiger Wartezeit und wieder Inbetriebnahme, fielen nur die Sicherungen für den Arbeitsstromkreis. Die Sicherung für den Steuerstromkreis (und somit die Säge) blieben am laufen (auf einer Phase halt...). Säge via Hauptschalter deaktiviert und von da an nix mehr an der Säge gemacht.

Nach einem Tag lief die Säge wieder ganz normal weiter, ohne dass eine Sicherung fiel. Was mir allerdings an ihr aufgefallen ist, war dass die Motorbremse nach dem Ausschalten nicht mehr aktiverte. Die Säge läuft sauber im Betrieb, nach dem Ausschalten läuft sie allerdings (bis zu einer Minute) ohne Bremse aus, bis das Sägeblatt still steht.

Ich glaube schon mal von einem ähnlichen Fall gehöhr zu haben und dass hierbei die Magnetbremse defekt war. Ist dem so, oder liegt die Sache tiefer? Kennt sich jemad etwas besser mit dem besagten Objekt aus, bzw. mit diesem Problem?

Maschine, Holz, Sägen, Schreiner, Tischler
1 Antwort

Was möchtest Du wissen?