Neues Aquarium 60 l immer wieder trüb ?

Hallo an euch,

ich habe seit Weihnachten ein neues Aquarium und bin absoluter Anfänger. Vielleicht weiß jemand Rat.

Wir haben das Aquarium nach Weihnachten eingerichtet. Es ist Kies drin (ohne "Erde" drunter), 4 verschiedende Sorten Pflanzen, Schieferplatten und Lavasteine. Eine Wurzel war auch mal kurz (3 Tage) drin - die habe ich jetzt aber draußen.

Nach dem Einrichten habe ich Wasseraufbereiter und später Bakterien dazu gegeben.

Nach 1 Woche hatte wir einen milchisch weißen Film um einige Pflanzen. Laut der Damen beim Dehner wäre das Schimmel. Wir sollte die Pflanzen nochmal raus nehmen säubern und wieder rein. Das hab ich nur mit den betroffenen Pflanzen gemacht.

Und was man mir leider vergessen hatte zu sagen, das die Bakterien 10 Tage zugegeben werden müssen. Also ab 1 Woche später nun auch täglich Bakterien.

Der milchisch weiße Film kam wieder. Letzten Freitag hab ich dann alle Pflanzen nochmal rausgenommen und gesäubert und den Grund ordentlich sauber gemacht. Die Wasserwerte waren bis auf Nitrit (0,05) ok. 

Am Montag war ich nochmal zum Wassertest Nitrit 0,2 und das Wasser ist trüb.

Ich hab noch weitere Pflanzen gesetzt. Das soll helfen meint die Dame vom Dehner.

Bin grad hilflos. Soll ich die Filterschwämme (Juwel Bioflow one) mal auswaschen - wegen dem Schimmel- ? Ich hab da gestern mal reingeschaut sieht ganz schön modderig aus .

Die Scheiben hatten auch einen glitschigen Film drauf.

Wir länge würdet ihr die Bakterien noch machen?

Vielen Dank schon mal   

Wasser, Aquarium, Wasserqualität, trüb
3 Antworten
Problem mit Kieselalgen?

Ich habe eine Frage an alle Aquarianer. Und zwar bekomme ich mein Algenproblem nicht in den Griff. Sorry, wenn der Text etwas länger ist. Vor ca 1 1/2 Jahren habe ich von einem Nachbarn ein Aquarium mit Besatz geschenkt bekommen, weil er nach Bayern gezogen ist und das Becken nicht mitnehmen wollte/konnte. Bis dahin hatte ich kaum Ahnung von der Aquaristik, habe mich aber inzwischen ein wenig reingefuchst. Zu meinem Problem: Seit ca 6 - 7 Monaten habe ich Kieselalgen im Aquarium. Auf Empfehlung eines Auqariumladens habe ich 1x die Woche einen Teilwasserwechsel von 50% gemacht wodurch es auch etwas besser wurde. Bis vor ca 6 Wochen hielt es sich noch in Grenzen. Dann fing es an, das die Pflanzen innerhalb einer Woche komplett mit Algen bedeckt waren und teilweise abgestorben sind. Daraufhin habe ich mir folgende Pflanzen (wieder in dem gleichen Laden) gekauft:Hornkraut (Ceratophyllum demersum)Glattblättrige Wasserschraube (Vallisneria spiralis)Anubias heterophyllaPogostemon helferiNach 2 Wochen hatte ich das Problem, das die Vallisneria komplett braun wurden und verfaulten und die anderen Pflanzen wieder komplett mit Algen überwuchert waren und auch der Kies etwas schleimig wurde. Daraufhin habe ich mir (diesmal bei OBI)auf Empfehlung einen Mix aus schnell- und langsam wachsenden Pflanzen zusammengestellt (die Namen weiss ich allerdings nicht mehr, sind aber auf dem Bild gut zu sehen. Außerdem habe ich das Aquarium komplett greinigt und wieder eingerichtet. Da ich keine Möglichkeit hatte, die Fische anderweitig unterzubringen, mußte ich allerdings auf die Einfahrphase verzichten. Seit 1 1/2 Wochen sind die Algen wieder da. Diesmal, wie auf dem Bild zu sehen ist, allerdings nur im mittleren Bereich, also dort, wo die Beleuchtung hängt. Im äußeren Bereich sind die Pflanzen in Ordnung. Wie auf dem 2. Bild zu sehen ist, ist ein Blatt zur Hälfte (dort, wo das Licht hinfällt) mit Algen bedeckt, die untere Hälfte, die im Schatten hängt, ist Algenfrei. Ist meine Vermutung, das es an der Beleuchtung liegt, vielleicht richtig? Nun die Fragen:

  • 1) Was kann ich gegen die Algen tun?
  • 2) Ist die Düngung (s. u.)genug oder zu viel?
  • 3) Welche Pflanzen könnt ihr mir empfehlen?
  • 4) Meinen momentanen Besatz (siehe unten) möchte ich gerne aufstocken, auf jeden Fall sollten ca 10 Neons hinzukommen. Welche und wieviel Fische könnte ich noch dazunehmen?Für eure Antworten Danke ich euch schon mal.Gruß Tim

Austattung:Becken 110 L (80cm)Pumpe: Bioflow SuperFilter: 1x Filteschwamm fein, 1x Nitratschwamm, 1x FiltewatteBeluchtung: 2x FloraGlow T8 20W, gekauft vor etwa 7 Monaten

Momentaner Besatz: 8 Panzerwelse, 5 Keilfleckbärblinge und 4 Neons.

Düngung: (laut Aquarienladen) 1,5ml/Tag Easyscarbo CO2-Dünger 20ml/Woche Dennerle Universaldünger

Wasserwerte JBL Tröpfchentest: Temp PH KH NO2 NO3 NH4 03.12.16 23° 7,5 8 0,1 10 0,118.12.16 25° 7,5 7 0,05 10-15 0,101.01.17 23° 7,5 7 0,05 10-15

Problem mit Kieselalgen?
Aquarium, wasserpflanzen, Algen, Besatz
3 Antworten

Was möchtest Du wissen?